<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><title>Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna” - LO_SPECIALE</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna” - LO_SPECIALE"><meta
property=og:description content="“Le famiglie devono essere messe nelle condizioni di fare liberamente le migliori scelte a tutela dei loro figli. Per questo stiamo lavorando a un assegno unico regionale per le famiglie, un sostegno concreto a mamme e papà che garantisca la giusta flessibilità. Francamente trovo inaudito pensare di obbligare un neonato a recarsi al nido”. Così &hellip;"><meta
property=og:url content=https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/ ><meta
property=og:site_name content=LO_SPECIALE><meta
property=article:publisher content=https://www.facebook.com/lospecialegiornale/ ><meta
property=article:tag content=borgonzoni><meta
property=article:tag content=Emilia-Romagna><meta
property=article:section content="In Rilievo"><meta
property=article:published_time content=2020-01-10T15:55:25+00:00><meta
property=article:modified_time content=2020-01-10T15:57:08+00:00><meta
property=og:updated_time content=2020-01-10T15:57:08+00:00><meta
property=og:image content=https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni.jpg><meta
property=og:image:secure_url content=https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni.jpg><meta
property=og:image:width content=1146><meta
property=og:image:height content=735><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="“Le famiglie devono essere messe nelle condizioni di fare liberamente le migliori scelte a tutela dei loro figli. Per questo stiamo lavorando a un assegno unico regionale per le famiglie, un sostegno concreto a mamme e papà che garantisca la giusta flessibilità. Francamente trovo inaudito pensare di obbligare un neonato a recarsi al nido”. Così [&hellip;]"><meta
name=twitter:title content="Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna” - LO_SPECIALE"><meta
name=twitter:site content=@speciale_news><meta
name=twitter:image content=https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni.jpg><meta
name=twitter:creator content=@speciale_news> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lospecialegiornale.it/#organization","name":"Helpsos Soc Coop","url":"https://www.lospecialegiornale.it/","sameAs":["https://www.facebook.com/lospecialegiornale/","https://www.linkedin.com/company-beta/11069644/","https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg","https://twitter.com/speciale_news"],"logo":{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/#logo","url":"https://www.lospecialegiornale.it/wp-content/uploads/2017/02/logo_big.jpg","width":500,"height":111,"caption":"Helpsos Soc Coop"},"image":{"@id":"https://www.lospecialegiornale.it/#logo"}},{"@type":"WebSite","@id":"https://www.lospecialegiornale.it/#website","url":"https://www.lospecialegiornale.it/","name":"LO_SPECIALE","publisher":{"@id":"https://www.lospecialegiornale.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lospecialegiornale.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#primaryimage","url":"https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni.jpg","width":1146,"height":735},{"@type":"WebPage","@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#webpage","url":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/","inLanguage":"it-IT","name":"Borgonzoni (Lega): \u201cUn assegno unico per le famiglie dell\u2019Emilia-Romagna\u201d - LO_SPECIALE","isPartOf":{"@id":"https://www.lospecialegiornale.it/#website"},"primaryImageOfPage":{"@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#primaryimage"},"datePublished":"2020-01-10T15:55:25+00:00","dateModified":"2020-01-10T15:57:08+00:00"},{"@type":"Article","@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#article","isPartOf":{"@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#webpage"},"author":{"@id":"https://www.lospecialegiornale.it/#/schema/person/e3cbe9ecd5e0e87a835003a48a50447e"},"headline":"Borgonzoni (Lega): \u201cUn assegno unico per le famiglie dell\u2019Emilia-Romagna\u201d","datePublished":"2020-01-10T15:55:25+00:00","dateModified":"2020-01-10T15:57:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#webpage"},"publisher":{"@id":"https://www.lospecialegiornale.it/#organization"},"image":{"@id":"https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#primaryimage"},"keywords":"borgonzoni,Emilia-Romagna","articleSection":"In Rilievo"},{"@type":["Person"],"@id":"https://www.lospecialegiornale.it/#/schema/person/e3cbe9ecd5e0e87a835003a48a50447e","name":"Redazione Lo_Speciale","image":{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/#authorlogo","url":"https://www.lospecialegiornale.it/wp-content/uploads/2019/09/Lo_Speciale.png","caption":"Redazione Lo_Speciale"},"sameAs":[]}]}</script> <link
rel=amphtml href=https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/amp/ ><meta
name=generator content="AMP for WP 1.0.8"><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed" href=https://www.lospecialegiornale.it/feed/ ><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed dei commenti" href=https://www.lospecialegiornale.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna” Feed dei commenti" href=https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"wpemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/wp-emoji.js?ver=4.9.13","twemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/twemoji.js?ver=4.9.13"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function emojiSetsRenderIdentically(set1,set2){var stringFromCharCode=String.fromCharCode;context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set1),0,0);var rendered1=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set2),0,0);var rendered2=canvas.toDataURL();return rendered1===rendered2;}
function browserSupportsEmoji(type){var isIdentical;if(!context||!context.fillText){return false;}
context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':isIdentical=emojiSetsRenderIdentically([55356,56826,55356,56819],[55356,56826,8203,55356,56819]);if(isIdentical){return false;}
isIdentical=emojiSetsRenderIdentically([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);return!isIdentical;case'emoji':isIdentical=emojiSetsRenderIdentically([55358,56760,9792,65039],[55358,56760,8203,9792,65039]);return!isIdentical;}
return false;}
function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}
tests=Array('flag','emoji');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}
settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}
src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=cookie-law-info-css  href='https://www.lospecialegiornale.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type=text/css media=all><link
rel=stylesheet id=cookie-law-info-gdpr-css  href='https://www.lospecialegiornale.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type=text/css media=all><link
rel=stylesheet id=dpsp-frontend-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.13' type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type=text/css media=all><link
rel=stylesheet id=woocommerce-smallscreen-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><link
rel=stylesheet id=news-portal-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=all><link
rel=stylesheet id=lightslider-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type=text/css media=all><link
rel=stylesheet id=lightgallery-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type=text/css media=all><link
rel=stylesheet id=news-portal-preloaders-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.1.1' type=text/css media=all><link
rel=stylesheet id=animate-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type=text/css media=all><link
rel=stylesheet id=news-portal-pro-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/style.css?ver=4.9.13' type=text/css media=all><style id=news-portal-pro-style-inline-css>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</style><link
rel=stylesheet id=news-portal-responsive-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type=text/css media=all><link
rel=stylesheet id=recent-posts-widget-with-thumbnails-public-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.6.1' type=text/css media=all><link
rel=stylesheet id=author-avatars-widget-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type=text/css media=all><link
rel=stylesheet id=author-avatars-shortcode-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type=text/css media=all> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.lospecialegiornale.it\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.13'></script> <link
rel=https://api.w.org/ href=https://www.lospecialegiornale.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.lospecialegiornale.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lospecialegiornale.it/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.13"><meta
name=generator content="WooCommerce 3.8.1"><link
rel=shortlink href='https://www.lospecialegiornale.it/?p=34332'><link
rel=alternate type=application/json+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F01%2F10%2Fborgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna%2F"><link
rel=alternate type=text/xml+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F01%2F10%2Fborgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna%2F&#038;format=xml"><style data-source="Social Pug"></style><meta
property=fb:app_id 	content ="1941185496098258"><meta
name=twitter:card 		content=summary_large_image><meta
property=og:url			content=https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/ ><meta
property=og:type			content=article><meta
property=og:title			content="Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna”"><meta
property=og:description 	content="“Le famiglie devono essere messe nelle condizioni di fare liberamente le migliori scelte a tutela"><meta
property=og:image 		content=https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni-1024x657.jpg><script async src="https://www.googletagmanager.com/gtag/js?id=UA-96619285-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-96619285-1');</script> <link
href='//fonts.googleapis.com/css?family=Raleway%3A500%7CChivo%3A900%7CRoboto%3A700%2C400%7CUnifrakturMaguntia%3Aregular&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel=stylesheet type=text/css>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript> <script>var cli_flush_cache=1;</script> <style id=custom-background-css>body.custom-background{background-color:#f6f6f6}</style><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon-100x100.png sizes=32x32><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><meta
name=msapplication-TileImage content=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><style id=wp-custom-css>.news_portal_featured_posts .comments-link{display:none}.news_portal_featured_posts .np-post-meta a, .news_portal_featured_posts .np-post-meta span{font-size:12px !important}body{text-align:justify !important;color:#000 !important}.entry-content{text-align:justify !important}p.site-title{font-family:'Chivo',Open-sans !important;font-weight:900 !important;font-style:normal !important;font-size:60px !important;line-height:63.7px !important;text-align:left !important}.shortcode-show-avatar{padding:2px;background-color:#eee;border:1px solid #ccc}.np-post-title.large-size,.np-post-title.small-size{text-transform:none !important}.small{font-size:10px !important}</style> <script>var gaProperty='UA-96619285-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-96619285-1','https://www.lospecialegiornale.it');ga('require','displayfeatures');ga('require','linkid');ga('set','anonymizeIp',true);ga('set','dimension1','no');ga('require','ec');</script> </head><body
class="post-template-default single single-post postid-34332 single-format-standard custom-background wp-custom-logo woocommerce-no-js group-blog right-sidebar fullwidth_layout single-layout1 menu-shadow-on np-image-slanted_shine columns-3"><div
id=preloader-background><div
class=preloader-wrapper><div
class=single4></div></div></div><div
id=page class=site><div
class=np-top-header-wrap><div
class=mt-container><div
class=np-top-left-section-wrapper><div
class=date-section>venerdì, gennaio 10, 2020</div><nav
id=top-navigation class=top-navigation role=navigation><div
class=menu-top-menu-container><ul
id=top-menu class=menu><li
id=menu-item-32198 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32198"><a
href=https://www.lospecialegiornale.it/wp-login.php>Accedi</a></li><li
id=menu-item-10 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a
href=/abbonamento/ >Abbonati</a></li><li
id=menu-item-9270 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9270"><a
href=https://www.lospecialegiornale.it/la-redazione/ >La Redazione</a></li><li
id=menu-item-20440 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a
href=https://www.lospecialegiornale.it/collabora-con-noi/ >Collabora con noi</a></li><li
id=menu-item-21229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21229"><a
href=https://www.lospecialegiornale.it/chi-siamo-e-contatti/ >Chi Siamo e Contatti</a></li></ul></div></nav></div><div
class=np-top-right-section-wrapper><div
class=mt-social-icons-wrapper><span
class=social-link><a
href=https://www.facebook.com/lospecialegiornale/ target=_blank><i
class="fa fa-facebook-f"></i></a></span><span
class=social-link><a
href=https://twitter.com/speciale_news target=_blank><i
class="fa fa-twitter"></i></a></span><span
class=social-link><a
href=https://www.linkedin.com/company-beta/11069644/ target=_blank><i
class="fa fa-linkedin-square"></i></a></span><span
class=social-link><a
href=https://plus.google.com/u/0/b/115280793608567624705/ target=_blank><i
class="fa fa-google-plus-square"></i></a></span><span
class=social-link><a
href=https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg target=_blank><i
class="fa fa-youtube-play"></i></a></span></div></div></div></div><header
id=masthead class="site-header default" role=banner><div
class=np-logo-section-wrapper><div
class=mt-container><div
class=site-branding>
<a
href=https://www.lospecialegiornale.it/ class=custom-logo-link rel=home itemprop=url><img
width=350 height=45 src=https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png class=custom-logo alt="Lo_Speciale Logo" itemprop=logo srcset="https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png 350w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-300x39.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-340x45.png 340w" sizes="(max-width: 350px) 100vw, 350px"></a><p
class=site-title><a
href=https://www.lospecialegiornale.it/ rel=home>LO_SPECIALE</a></p></div><div
class=np-header-ads-area><section
id=search-2 class="widget widget_search"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></section></div></div></div><div
id=np-menu-wrap class=np-header-menu-wrapper><div
class=np-header-menu-block-wrap><div
class=mt-container><div
class=np-home-icon>
<a
href=https://www.lospecialegiornale.it/ rel=home> <i
class="fa fa-home"> </i> </a></div>
<a
href=javascript:void(0) class="menu-toggle hide"> <i
class="fa fa-navicon"> </i> </a><nav
id=site-navigation class=main-navigation role=navigation><div
class=menu-primary-menu-container><ul
id=primary-menu class=menu><li
id=menu-item-9008 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9008"><a
href=https://www.lospecialegiornale.it/category/politica/ >Politica</a></li><li
id=menu-item-9005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9005"><a
href=https://www.lospecialegiornale.it/category/economia/ >Economia</a><ul
class=sub-menu><li
id=menu-item-9053 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9053"><a
href=https://www.lospecialegiornale.it/category/economia/lavoro-e-formazione/ >Lavoro e formazione</a></li></ul></li><li
id=menu-item-8997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8997"><a
href=https://www.lospecialegiornale.it/category/cronaca/ >Cronaca</a></li><li
id=menu-item-9006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9006"><a
href=https://www.lospecialegiornale.it/category/esteri/ >Esteri</a></li><li
id=menu-item-9007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9007"><a
href=https://www.lospecialegiornale.it/category/interviste/ >Interviste</a></li><li
id=menu-item-9009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9009"><a
href=https://www.lospecialegiornale.it/category/gossip/ >Gossip</a></li><li
id=menu-item-9054 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9054"><a
href=https://www.lospecialegiornale.it/category/societa/ >Società</a><ul
class=sub-menu><li
id=menu-item-9056 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9056"><a
href=https://www.lospecialegiornale.it/category/societa/digitale/ >Digitale</a></li><li
id=menu-item-9057 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057"><a
href=https://www.lospecialegiornale.it/category/societa/moda/ >Moda</a></li><li
id=menu-item-9582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9582"><a
href=https://www.lospecialegiornale.it/category/societa/oroscopo/ >Oroscopo</a></li><li
id=menu-item-9058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058"><a
href=https://www.lospecialegiornale.it/category/societa/salute/ >Salute</a></li><li
id=menu-item-9059 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059"><a
href=https://www.lospecialegiornale.it/category/societa/viaggi-e-turismo/ >Viaggi e Turismo</a></li></ul></li><li
id=menu-item-8998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8998"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/ >Cultura e Cinema</a><ul
class=sub-menu><li
id=menu-item-8999 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8999"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/arte/ >Arte</a></li><li
id=menu-item-9000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cinema/ >Cinema</a></li><li
id=menu-item-9162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9162"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cultura/ >Cultura</a></li><li
id=menu-item-9002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fotografia/ >Fotografia</a></li><li
id=menu-item-9003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fumetti/ >Fumetti</a></li><li
id=menu-item-9052 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9052"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/libri/ >Libri</a></li><li
id=menu-item-9004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9004"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/musica/ >Musica</a></li></ul></li><li
id=menu-item-9055 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9055"><a
href=https://www.lospecialegiornale.it/category/video/ >Video de Lo Speciale</a></li><li
id=menu-item-33868 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a
href=https://www.lospecialegiornale.it/edicola-rivista/ >Edicola Rivista</a></li></ul></div></nav><div
class=np-header-search-wrapper>
<span
class=search-main><i
class="fa fa-search"></i></span><div
class="search-form-main np-clearfix"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=mt-container><div
class=np-breadcrumbs itemscope itemtype=http://schema.org/BreadcrumbList><span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/ itemprop=item class=home><span
itemprop=name>Home</span></a></span> <span
class=sep>></span> <span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/category/in-rilievo/ itemprop=item><span
itemprop=name>In Rilievo</span></a></span> <span
class=sep>></span> <span
class=current>Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna”</span></div><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-34332 class="post-34332 post type-post status-publish format-standard has-post-thumbnail hentry category-in-rilievo tag-borgonzoni tag-emilia-romagna"><div
class=np-article-thumb><figure>
<img
width=1146 height=735 src=https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni.jpg class="attachment-full size-full wp-post-image" alt srcset="https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni.jpg 1146w, https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni-300x192.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni-600x385.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni-768x493.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2018/07/borgonzoni-1024x657.jpg 1024w" sizes="(max-width: 1146px) 100vw, 1146px"></figure></div><header
class=entry-header><h1 class="entry-title">Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna”</h1><div
class=post-cats-list>
<span
class="category-button np-cat-43"><a
href=https://www.lospecialegiornale.it/category/in-rilievo/ >In Rilievo</a></span></div><div
class=entry-meta>
<a
href=https://www.lospecialegiornale.it/2020/01/ >10 Gennaio 2020 | 16:55</a>, <a
href=https://www.lospecialegiornale.it/author/lo_speciale/ title="Articoli scritti da: Redazione Lo_Speciale" rel=author>Redazione Lo_Speciale</a> (1372)</div></header><div
class=entry-content><div
dir=auto>“Le famiglie devono essere messe nelle condizioni di fare liberamente le migliori scelte a tutela dei loro figli. Per questo stiamo lavorando a un assegno unico regionale per le famiglie, un sostegno concreto a mamme e papà che garantisca la giusta flessibilità. Francamente trovo inaudito pensare di obbligare un neonato a recarsi al nido”.</div><div
dir=auto></div><div
dir=auto><strong>Così in un’intervista al mensile “Cultura Identità” l’on. Lucia Borgonzoni</strong>, candidata della Lega a presidente dell’Emilia-Romagna, a proposito dell’obbligatorietà dell’asilo nido per i bambini dagli 0 ai 4 anni, cui il suo avversario di centro-sinistra Stefano Bonaccini si è detto favorevole.</div><p
class=dpsp-share-text>Condividi!</p><div
id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul
class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a
rel=nofollow href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F01%2F10%2Fborgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna%2F&t=Borgonzoni%20%28Lega%29%3A%20%E2%80%9CUn%20assegno%20unico%20per%20le%20famiglie%20dell%E2%80%99Emilia-Romagna%E2%80%9D" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>Facebook</span><span
class=dpsp-network-count>0</span></span></a></li><li><a
rel=nofollow href="https://twitter.com/intent/tweet?text=Borgonzoni%20%28Lega%29%3A%20%E2%80%9CUn%20assegno%20unico%20per%20le%20famiglie%20dell%E2%80%99Emilia-Romagna%E2%80%9D&url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F01%2F10%2Fborgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna%2F" class="dpsp-network-btn dpsp-twitter"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>Twitter</span></span></a></li><li><a
rel=nofollow href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F01%2F10%2Fborgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna%2F&title=Borgonzoni%20%28Lega%29%3A%20%E2%80%9CUn%20assegno%20unico%20per%20le%20famiglie%20dell%E2%80%99Emilia-Romagna%E2%80%9D&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>LinkedIn</span></span></a></li></ul></div></div><footer
class=entry-footer></footer></article><span
class=tags-links>Tagged <a
href=https://www.lospecialegiornale.it/tag/borgonzoni/ rel=tag>borgonzoni</a> <a
href=https://www.lospecialegiornale.it/tag/emilia-romagna/ rel=tag>Emilia-Romagna</a></span><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Navigazione articoli</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.lospecialegiornale.it/2020/01/10/innovazione-aidr-vola-a-las-vegas-alla-fiera-ces-2020/ rel=prev>Innovazione, Aidr vola  a Las Vegas alla fiera CES 2020 </a></div></div></nav><div
class="np-author-box-wrapper np-clearfix"><div
class=author-avatar>
<a
class=author-image href=https://www.lospecialegiornale.it/author/lo_speciale/ >
<img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/09/Lo_Speciale.png width=132 height=132 alt="Redazione Lo_Speciale" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 alignnone photo">  </a></div><div
class=author-desc-wrapper>
<a
class=author-title href=https://www.lospecialegiornale.it/author/lo_speciale/ >Redazione Lo_Speciale</a><div
class=author-description></div><div
class=author-social></div></div></div><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/#respond style=display:none;>Annulla risposta</a></small></h3><p
class=must-log-in>Devi essere <a
href="https://www.lospecialegiornale.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F01%2F10%2Fborgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna%2F">connesso</a> per inviare un commento.</p></div><p
class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></main></div><aside
id=secondary class=widget-area role=complementary><section
id=adswidget2-quick-adsense-reloaded-3 class="widget quads-ad2_widget"><div
id=quads-ad2_widget>
 <script async data-cfasync=false src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script data-cfasync=false>var quads_screen_width=document.body.clientWidth;if(quads_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=3826781145 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=1024&&quads_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=3826781145 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=768&&quads_screen_width<1024){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=3826781145 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=3826781145 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></section><section
id=recent-posts-2 class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li>
<a
href=https://www.lospecialegiornale.it/2020/01/10/borgonzoni-lega-un-assegno-unico-per-le-famiglie-dellemilia-romagna/ >Borgonzoni (Lega): “Un assegno unico per le famiglie dell’Emilia-Romagna”</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/01/10/innovazione-aidr-vola-a-las-vegas-alla-fiera-ces-2020/ >Innovazione, Aidr vola  a Las Vegas alla fiera CES 2020 </a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/01/10/ecco-le-vere-ragioni-che-hanno-portato-alluccisione-di-soleymani/ >Ecco le vere ragioni che hanno portato ad uccidere Soleymani</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/01/10/il-fatto-quotidiano-rivela-di-maio-sta-per-dimettersi-le-reazioni/ >Il Fatto Quotidiano rivela: &#8220;Di Maio sta per dimettersi&#8221;. Le reazioni</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/01/10/libia-palazzo-chigi-come-il-grande-fratello-dallinutilita-alla-beffa/ >Libia. Palazzo Chigi come il Grande Fratello. Dall’inutilità alla beffa</a></li></ul></section></aside></div></div><footer
id=colophon class="site-footer np-widget-bg-img" role=contentinfo style="background-image:url(https://www.lospecialegiornale.it/wp-content/uploads/2018/01/testimonial-bg.jpg); background-position: center; background-attachment: fixed; background-size: cover;"><div
id=top-footer class="footer-widgets-wrapper footer_column_two np-clearfix"><div
class=mt-container><div
class="footer-widgets-area np-clearfix"><div
class="np-footer-widget-wrapper np-column-wrapper np-clearfix"><div
class="np-footer-widget wow fadeInLeft" data-wow-duration=0.5s><section
id=adswidget5-quick-adsense-reloaded-2 class="widget quads-ad5_widget"><div
id=quads-ad5_widget>
 <script async data-cfasync=false src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script data-cfasync=false>var quads_screen_width=document.body.clientWidth;if(quads_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=7862788510 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=1024&&quads_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=7862788510 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=768&&quads_screen_width<1024){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=7862788510 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px; data-ad-client=pub-6151824900430475 data-ad-slot=7862788510 ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></section></div><div
class="np-footer-widget wow fadeInLeft" data-woww-duration=1s><section
id=news_portal_ads_banner-4 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href="https://impresapiu.subito.it/shops/17371-autosalone-tony-race?xtfrom=directory" target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/03/tonyrace.png></a></div></section><section
id=news_portal_ads_banner-6 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.facebook.com/Mauteck.it/ target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/09/Mauteck-Testata-per-GIORNALE-on-line-02-01.jpg></a></div></section></div></div></div></div></div><div
class="bottom-footer default np-clearfix"><div
class=mt-container><div
class="site-info wow fadeInUp" data-wow-duration=0.5s data-wow-delay=0.3s>
<span
class=np-copyright-text>
Lo_Speciale - Edito da: Helpsos Soc Coop - Sede Legale e Operativa: Via Emanuele Filiberto, 166 – 00185 Roma - P.IVA 07169891004	</span></div><nav
id=footer-navigation class=footer-navigation role=navigation>
<button
class="menu-toggle hide" aria-controls=footer-menu aria-expanded=false>Footer Menu</button><div
class=menu-footer-menu-container><ul
id=footer-menu class=menu><li
id=menu-item-9306 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9306"><a
href=http://www.lospecialegiornale.it/#> </a></li></ul></div></nav></div></div></footer><div
id=np-scrollup class="animated arrow-hide"><i
class="fa fa-chevron-up"></i></div></div><div
id=cookie-law-info-bar><h5 class="cli_messagebar_head">Questo sito web utilizza i cookie.</h5><span>Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico (Google Analytics). Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità  e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. <a
data-cli_action=accept id=cookie_action_close_header  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento ai Cookie</a>  <a
id=cookie_action_close_header_reject  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action=reject>Rifiuto</a> <a
href=https://www.lospecialegiornale.it/privacy-e-cookie/ id=CONSTANT_OPEN_URL  class=cli-plugin-main-link  style=display:inline-block; >Informativa Privacy</a></span></div><div
id=cookie-law-info-again style=display:none;><span
id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div
class=cli-modal id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true><div
class=cli-modal-dialog role=document><div
class="cli-modal-content cli-bar-popup">
<button
type=button class=cli-modal-close id=cliModalClose>
<svg
class viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill=none></path></svg>
</button><div
class=cli-modal-body><div
class="cli-container-fluid cli-tab-container"><div
class=cli-row><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class=cli-privacy-overview><h4>Privacy Overview</h4><div
class=cli-privacy-content><div
class=cli-privacy-content-text>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div>
<a
class=cli-privacy-readmore data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class="cli-tab-section cli-privacy-tab"><div
class=cli-tab-header>
<a
class="cli-nav-link cli-settings-mobile" >
Privacy Overview </a></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade"><p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p></div></div></div><div
class=cli-tab-section><div
class=cli-tab-header>
<a
class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab >
Necessari
</a>
<span
class=cli-necessary-caption>Sempre abilitato</span></div><div
class=cli-tab-content><div
class="cli-tab-pane cli-fade" data-id=necessary><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Questo sito web utilizza i cookie.","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70'></script> <script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.lospecialegiornale.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=3.8.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4'></script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=3.8.1'></script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30a23bc074c00900b2aa070fed2365fa","fragment_name":"wc_fragments_30a23bc074c00900b2aa070fed2365fa","request_timeout":"5000"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=3.8.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3'></script> <script>var WowOption={"mode":"show"};</script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/comment-reply.js?ver=4.9.13'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/wp-embed.js?ver=4.9.13'></script>  <script>jQuery(function($){$('.add_to_cart_button:not(.product_type_variable, .product_type_grouped)').click(function(){ga('ec:addProduct',{'id':($(this).data('product_sku'))?($(this).data('product_sku')):('#'+$(this).data('product_id')),'quantity':$(this).data('quantity')});ga('ec:setAction','add');ga('send','event','UX','click','add to cart');});ga('send','pageview');});</script> </body></html>