<!doctype html><html
lang=it-IT prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><title>II Edizione Asylum Fantastic Fest</title><meta
name=description content="La II edizione dell’Asylum Fantastic Fest, il primo Festival d’Arte del Fantastico italiano, diretto da Claudio Miani quest’anno si svolgerà"><link
rel=canonical href=https://www.lospecialegiornale.it/2020/10/13/ii-edizione-asylum-fantastic-fest/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="II Edizione Asylum Fantastic Fest"><meta
property=og:description content="La II edizione dell’Asylum Fantastic Fest, il primo Festival d’Arte del Fantastico italiano, diretto da Claudio Miani quest’anno si svolgerà"><meta
property=og:url content=https://www.lospecialegiornale.it/2020/10/13/ii-edizione-asylum-fantastic-fest/ ><meta
property=og:site_name content=LO_SPECIALE><meta
property=article:publisher content=https://www.facebook.com/lospecialegiornale/ ><meta
property=article:tag content="II Edizione Asylum Fantastic Fest"><meta
property=article:section content="In Rilievo"><meta
property=article:published_time content=2020-10-12T22:00:26+00:00><meta
property=article:modified_time content=2020-10-08T10:36:41+00:00><meta
property=og:updated_time content=2020-10-08T10:36:41+00:00><meta
property=og:image content=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg><meta
property=og:image:secure_url content=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg><meta
property=og:image:width content=570><meta
property=og:image:height content=428><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="La II edizione dell’Asylum Fantastic Fest, il primo Festival d’Arte del Fantastico italiano, diretto da Claudio Miani quest’anno si svolgerà"><meta
name=twitter:title content="II Edizione Asylum Fantastic Fest"><meta
name=twitter:site content=@speciale_news><meta
name=twitter:image content=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg><meta
name=twitter:creator content=@speciale_news> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lospecialegiornale.it\/","sameAs":["https:\/\/www.facebook.com\/lospecialegiornale\/","https:\/\/www.linkedin.com\/company-beta\/11069644\/","https:\/\/www.youtube.com\/channel\/UC4mAB7uOPNRPr1j5K6Ju6Mg","https:\/\/twitter.com\/speciale_news"],"@id":"https:\/\/www.lospecialegiornale.it\/#organization","name":"Helpsos Soc Coop","logo":"https:\/\/www.lospecialegiornale.it\/wp-content\/uploads\/2017\/02\/logo_big.jpg"}</script> <link
rel=amphtml href=https://www.lospecialegiornale.it/2020/10/13/ii-edizione-asylum-fantastic-fest/?amp><meta
name=generator content="AMP for WP 1.0.64.1"><link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed" href=https://www.lospecialegiornale.it/feed/ ><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed dei commenti" href=https://www.lospecialegiornale.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; II Edizione Asylum Fantastic Fest Feed dei commenti" href=https://www.lospecialegiornale.it/2020/10/13/ii-edizione-asylum-fantastic-fest/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"wpemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/wp-emoji.js?ver=4.9.15","twemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/twemoji.js?ver=4.9.15"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function emojiSetsRenderIdentically(set1,set2){var stringFromCharCode=String.fromCharCode;context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set1),0,0);var rendered1=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set2),0,0);var rendered2=canvas.toDataURL();return rendered1===rendered2;}
function browserSupportsEmoji(type){var isIdentical;if(!context||!context.fillText){return false;}
context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':isIdentical=emojiSetsRenderIdentically([55356,56826,55356,56819],[55356,56826,8203,55356,56819]);if(isIdentical){return false;}
isIdentical=emojiSetsRenderIdentically([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);return!isIdentical;case'emoji':isIdentical=emojiSetsRenderIdentically([55358,56760,9792,65039],[55358,56760,8203,9792,65039]);return!isIdentical;}
return false;}
function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}
tests=Array('flag','emoji');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}
settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}
src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=qc-choice-css  href='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type=text/css media=all><link
rel=stylesheet id=mv-grow-frontend-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=videojs-css  href='https://www.lospecialegiornale.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type=text/css media=all><link
rel=stylesheet id=woocommerce-smallscreen-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><link
rel=stylesheet id=news-portal-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=all><link
rel=stylesheet id=lightslider-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type=text/css media=all><link
rel=stylesheet id=lightgallery-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type=text/css media=all><link
rel=stylesheet id=news-portal-preloaders-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.1.1' type=text/css media=all><link
rel=stylesheet id=animate-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type=text/css media=all><link
rel=stylesheet id=news-portal-pro-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/style.css?ver=4.9.15' type=text/css media=all><style id=news-portal-pro-style-inline-css>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</style><link
rel=stylesheet id=news-portal-responsive-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type=text/css media=all><link
rel=stylesheet id=recent-posts-widget-with-thumbnails-public-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.9.0' type=text/css media=all><link
rel=stylesheet id=author-avatars-widget-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.1' type=text/css media=all><link
rel=stylesheet id=wrve-css-css  href='https://www.lospecialegiornale.it/wp-content/plugins/responsive-video-embed/css/rve.min.css?ver=4.9.15' type=text/css media=all><link
rel=stylesheet id=author-avatars-shortcode-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.1' type=text/css media=all> <script>/*<![CDATA[*/var choice_cmp_config={"utid":"8--H7eSSSDQuR","enabled":"all","ccpa":"","datalayer":""};/*]]>*/</script> <script async=async src='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-96619285-1'></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-96619285-1',{"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://www.lospecialegiornale.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.lospecialegiornale.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lospecialegiornale.it/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.15"><meta
name=generator content="WooCommerce 3.8.1"><link
rel=shortlink href='https://www.lospecialegiornale.it/?p=42891'><link
rel=alternate type=application/json+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F10%2F13%2Fii-edizione-asylum-fantastic-fest%2F"><link
rel=alternate type=text/xml+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F10%2F13%2Fii-edizione-asylum-fantastic-fest%2F&#038;format=xml"><meta
name=generator content="Site Kit by Google 1.17.0"><style data-source="Social Pug"></style><meta
property=fb:app_id 	content ="1941185496098258"><meta
name=twitter:card 		content=summary_large_image><meta
property=og:url			content=https://www.lospecialegiornale.it/2020/10/13/ii-edizione-asylum-fantastic-fest/ ><meta
property=og:type			content=article><meta
property=og:title			content="II Edizione Asylum Fantastic Fest"><meta
property=og:description 	content="La II edizione dell’Asylum Fantastic Fest, il primo Festival d’Arte del Fantastico italiano, diretto da Claudio Miani"><meta
property=og:image 		content=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg><script async src="https://www.googletagmanager.com/gtag/js?id=UA-96619285-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-96619285-1');</script> <link
href='//fonts.googleapis.com/css?family=Raleway%3A500%7CChivo%3A900%7CRoboto%3A700%2C400%7CUnifrakturMaguntia%3Aregular&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel=stylesheet type=text/css>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style id=custom-background-css>body.custom-background{background-color:#f6f6f6}</style> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6151824900430475",enable_page_level_ads:true,tag_partner:"site_kit"});</script> <link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon-100x100.png sizes=32x32><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><meta
name=msapplication-TileImage content=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><style id=wp-custom-css>.news_portal_featured_posts .comments-link{display:none}.news_portal_featured_posts .np-post-meta a, .news_portal_featured_posts .np-post-meta span{font-size:12px !important}body{text-align:justify !important;color:#000 !important}.entry-content{text-align:justify !important}p.site-title{font-family:'Chivo',Open-sans !important;font-weight:900 !important;font-style:normal !important;font-size:60px !important;line-height:63.7px !important;text-align:left !important}.shortcode-show-avatar{padding:2px;background-color:#eee;border:1px solid #ccc}.np-post-title.large-size,.np-post-title.small-size{text-transform:none !important}.small{font-size:10px !important}</style> <script>var gaProperty='UA-96619285-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-96619285-1','https://www.lospecialegiornale.it');ga('require','displayfeatures');ga('require','linkid');ga('set','anonymizeIp',true);ga('set','dimension1','no');ga('require','ec');</script> </head><body
class="post-template-default single single-post postid-42891 single-format-standard custom-background wp-custom-logo woocommerce-no-js group-blog right-sidebar fullwidth_layout single-layout1 menu-shadow-on np-image-slanted_shine columns-3"><div
id=preloader-background><div
class=preloader-wrapper><div
class=single4></div></div></div><div
id=page class=site><div
class=np-top-header-wrap><div
class=mt-container><div
class=np-top-left-section-wrapper><div
class=date-section>martedì, ottobre 13, 2020</div><nav
id=top-navigation class=top-navigation role=navigation><div
class=menu-top-menu-container><ul
id=top-menu class=menu><li
id=menu-item-32198 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32198"><a
href=https://www.lospecialegiornale.it/wp-login.php>Accedi</a></li><li
id=menu-item-9270 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9270"><a
href=https://www.lospecialegiornale.it/la-redazione/ >La Redazione</a></li><li
id=menu-item-20440 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a
href=https://www.lospecialegiornale.it/collabora-con-noi/ >Collabora con noi</a></li><li
id=menu-item-21229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21229"><a
href=https://www.lospecialegiornale.it/chi-siamo-e-contatti/ >Chi Siamo e Contatti</a></li></ul></div></nav></div><div
class=np-top-right-section-wrapper><div
class=mt-social-icons-wrapper><span
class=social-link><a
href=https://www.facebook.com/lospecialegiornale/ target=_blank><i
class="fa fa-facebook-f"></i></a></span><span
class=social-link><a
href=https://twitter.com/speciale_news target=_blank><i
class="fa fa-twitter"></i></a></span><span
class=social-link><a
href=https://www.linkedin.com/company-beta/11069644/ target=_blank><i
class="fa fa-linkedin-square"></i></a></span><span
class=social-link><a
href=https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg target=_blank><i
class="fa fa-youtube-play"></i></a></span></div></div></div></div><header
id=masthead class="site-header default" role=banner><div
class=np-logo-section-wrapper><div
class=mt-container><div
class=site-branding>
<a
href=https://www.lospecialegiornale.it/ class=custom-logo-link rel=home itemprop=url><img
width=350 height=45 src=https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png class=custom-logo alt="Lo_Speciale Logo" itemprop=logo srcset="https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png 350w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-300x39.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-340x45.png 340w" sizes="(max-width: 350px) 100vw, 350px"></a><p
class=site-title><a
href=https://www.lospecialegiornale.it/ rel=home>LO_SPECIALE</a></p></div><div
class=np-header-ads-area><section
id=search-2 class="widget widget_search"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></section></div></div></div><div
id=np-menu-wrap class=np-header-menu-wrapper><div
class=np-header-menu-block-wrap><div
class=mt-container><div
class=np-home-icon>
<a
href=https://www.lospecialegiornale.it/ rel=home> <i
class="fa fa-home"> </i> </a></div>
<a
href=javascript:void(0) class="menu-toggle hide"> <i
class="fa fa-navicon"> </i> </a><nav
id=site-navigation class=main-navigation role=navigation><div
class=menu-primary-menu-container><ul
id=primary-menu class=menu><li
id=menu-item-9008 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9008"><a
href=https://www.lospecialegiornale.it/category/politica/ >Politica</a></li><li
id=menu-item-9005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9005"><a
href=https://www.lospecialegiornale.it/category/economia/ >Economia</a><ul
class=sub-menu><li
id=menu-item-9053 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9053"><a
href=https://www.lospecialegiornale.it/category/economia/lavoro-e-formazione/ >Lavoro e formazione</a></li></ul></li><li
id=menu-item-8997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8997"><a
href=https://www.lospecialegiornale.it/category/cronaca/ >Cronaca</a></li><li
id=menu-item-9006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9006"><a
href=https://www.lospecialegiornale.it/category/esteri/ >Esteri</a></li><li
id=menu-item-9007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9007"><a
href=https://www.lospecialegiornale.it/category/interviste/ >Interviste</a></li><li
id=menu-item-9009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9009"><a
href=https://www.lospecialegiornale.it/category/gossip/ >Gossip</a></li><li
id=menu-item-9054 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9054"><a
href=https://www.lospecialegiornale.it/category/societa/ >Società</a><ul
class=sub-menu><li
id=menu-item-9056 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9056"><a
href=https://www.lospecialegiornale.it/category/societa/digitale/ >Digitale</a></li><li
id=menu-item-9057 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057"><a
href=https://www.lospecialegiornale.it/category/societa/moda/ >Moda</a></li><li
id=menu-item-9582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9582"><a
href=https://www.lospecialegiornale.it/category/societa/oroscopo/ >Oroscopo</a></li><li
id=menu-item-9058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058"><a
href=https://www.lospecialegiornale.it/category/societa/salute/ >Salute</a></li><li
id=menu-item-9059 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059"><a
href=https://www.lospecialegiornale.it/category/societa/viaggi-e-turismo/ >Viaggi e Turismo</a></li></ul></li><li
id=menu-item-8998 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8998"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/ >Cultura e Cinema</a><ul
class=sub-menu><li
id=menu-item-8999 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8999"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/arte/ >Arte</a></li><li
id=menu-item-9000 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9000"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cinema/ >Cinema</a></li><li
id=menu-item-9162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9162"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cultura/ >Cultura</a></li><li
id=menu-item-9002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fotografia/ >Fotografia</a></li><li
id=menu-item-9003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fumetti/ >Fumetti</a></li><li
id=menu-item-9052 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9052"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/libri/ >Libri</a></li><li
id=menu-item-9004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9004"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/musica/ >Musica</a></li></ul></li><li
id=menu-item-9055 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9055"><a
href=https://www.lospecialegiornale.it/category/video/ >Video de Lo Speciale</a></li><li
id=menu-item-33868 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a
href=https://www.lospecialegiornale.it/edicola-rivista/ >Edicola Rivista</a></li></ul></div></nav><div
class=np-header-search-wrapper>
<span
class=search-main><i
class="fa fa-search"></i></span><div
class="search-form-main np-clearfix"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=mt-container><div
class=np-breadcrumbs itemscope itemtype=http://schema.org/BreadcrumbList><span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/ itemprop=item class=home><span
itemprop=name>Home</span></a></span> <span
class=sep>></span> <span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/ itemprop=item><span
itemprop=name>Cultura e Cinema</span></a></span> <span
class=sep>></span> <span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cinema/ itemprop=item><span
itemprop=name>Cinema</span></a></span> <span
class=sep>></span> <span
class=current>II Edizione Asylum Fantastic Fest</span></div><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-42891 class="post-42891 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-in-rilievo tag-ii-edizione-asylum-fantastic-fest"><div
class=np-article-thumb><figure>
<img
width=570 height=428 src=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg class="attachment-full size-full wp-post-image" alt srcset="https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg 570w, https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww-300x225.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww-136x102.jpg 136w" sizes="(max-width: 570px) 100vw, 570px"></figure></div><header
class=entry-header><h1 class="entry-title">II Edizione Asylum Fantastic Fest</h1><div
class=post-cats-list>
<span
class="category-button np-cat-54"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cinema/ >Cinema</a></span>
<span
class="category-button np-cat-43"><a
href=https://www.lospecialegiornale.it/category/in-rilievo/ >In Rilievo</a></span></div><div
class=entry-meta>
<a
href=https://www.lospecialegiornale.it/2020/10/ >13 Ottobre 2020 | 0:00</a>, <a
href=https://www.lospecialegiornale.it/author/vittorio/ title="Articoli scritti da: Vittorio Zenardi" rel=author>Vittorio Zenardi</a> (1960)</div></header><div
class=entry-content><p>La <strong>II edizione dell’Asylum Fantastic Fest</strong>, il primo Festival d’Arte del Fantastico italiano, diretto da <strong>Claudio Miani </strong>quest’anno si svolgerà in due edizioni speciali: <strong><u>dal 28 ottobre al 1° novembre a Valmontone Outlet</u></strong> per la “<strong>Halloween Edition</strong>”, e <strong><u>dal 6 all’8 novembre a Palazzo Doria Pamphilj di Valmontone</u></strong> per la “<strong>Second Edition</strong>”.</p><p>Dopo lo stop forzato dall’emergenza Covid-19, che ha fatto slittare la nuova edizione del Festival prevista originariamente per maggio 2020, l’<strong>AFF</strong> si prepara finalmente ad alzare il sipario e arricchisce l’evento con l’aggiunta di nuove sezioni e location.</p><p>L’<strong>Asylum Fantastic Fest</strong>, infatti, è un festival che mira ad unire cinema, arti visive, musica, arti performative e letteratura, ma anche il mondo dell’animazione, del fumetto e del game. Una vera e propria immersione nel mondo del fantastico in tutte le sue declinazioni.</p><p>La prima parte della manifestazione si terrà presso il <strong>Valmontone Outlet</strong>, il villaggio dedicato allo shopping gestito da <strong>Promos</strong> in provincia di <strong>Roma</strong>, e ospiterà, tra gli altri, artisti come <strong>Marco Bellocchio</strong> – che aprirà la kermesse –  <strong>Pupi Avati</strong> (a cui sono dedicati anche il libro edito da <strong>Asylum Press</strong> che verrà presentato nel corso del Festival e una retrospettiva), <strong>Ascanio Celestini</strong> che incontrerà il pubblico e presenterà <strong><em>Ascanio Celestini &#8211; Una storia di periferia</em></strong>, monografia a lui dedicata, edita da<strong> Asylum Press</strong>, e la cantautrice <strong>Grazia Di Michele</strong> che terrà un live in acustico e mostrerà al pubblico il suo primo romanzo dal titolo <strong><em>Apollonia</em></strong> (Castelvecchi, 2019).</p><p>La tensostruttura nella piazza centrale dell’outlet, infatti, sarà appositamente allestita per ospitare i tanti appuntamenti in programma: dalle mostre pittoriche e fotografiche agli appuntamenti letterari con autori del genere noir, thriller e fantasy, dalle retrospettive cinematografiche agli incontri con registi, fino alle proiezioni in modalità silent movie.</p><p>Molti, poi, gli appuntamenti dedicati ai più piccoli e alle famiglie, come ad esempio il make up Halloween a tema fantasy horror. A fare da cornice agli appuntamenti in programma anche una serie di mostre ed eventi esperienziali che saranno ospitati nell’area game ed expo, dall’<strong>Escape Experience</strong> dedicata ad <strong>Harry Potter</strong> e <strong>Stranger Things</strong> che permetterà ai visitatori appassionati delle storie del giovane mago di immergersi nell’atmosfera di Hogwarth, alla mostra <strong>Silent Scream</strong> con dieci tavole originali di <strong>Renato Florindi</strong> (con tavole tematiche di Niccolò Ratto) dedicate al cinema horror al tempo del muto, fino a <strong>URBEX – Il fantastico mondo dell’abbandono</strong>, mostra del fotografo <strong>Giovanni Rossi Filangieri</strong>.</p><p>Per gli appassionati di gaming e realtà virtuale, poi, ci sarà l’incontro con i <strong>Tarabakti Games</strong> che presenteranno al pubblico il nuovo gioco “<strong>Aigor Zombie Unchained!</strong>”.</p><p>La “<strong>Second Edition</strong>”, invece, che animerà la splendida cornice architettonica di <strong>Palazzo Doria Pamphilj</strong> si aprirà il <strong><u>6 novembre</u></strong> con <strong>Giobbe Covatta</strong>, che presenterà il volume a lui dedicato <strong><em>Giobbe Covatta – Un Bianco in Nero</em></strong> a cura di <strong>Claudio Miani</strong> e <strong>Gian Lorenzo Masedu</strong> ed edito da <strong>Asylum Press</strong>. Il <strong><u>7 novembre</u></strong> sarà la volta di <strong>Maurizio Nichetti</strong> a cui sarà dedicata una retrospettiva con tutti i suoi film di successo. Inoltre, verrà presentato il libro a lui dedicato <strong><em>Parola al Mimo</em></strong> a cura di <strong>Claudio Miani</strong> e <strong>Gian Lorenzo Masedu</strong>, edito da <strong>Asylum Press</strong>.</p><p>A chiudere l’ultima parte della manifestazione sarà invece il maestro del cinema horror<strong> Dario Argento</strong> l’<strong><u>8 novembre</u></strong>, che sarà anticipato dalla presenza di <strong>Federico Zampaglione</strong> a cui verrà conferito l’<strong>Asylum Lord Of Terror 2020</strong>. A chiudere il Festival la musica di <strong>Claudio Simonetti</strong> (fondatore dei <strong>Goblin</strong>) che terrà un concerto su stralci cinematografici e live painting performance del tatuatore <strong>Welt</strong>.</p><p><strong>NOTE DEL DIRETTORE ARTISTICO CLAUDIO MIANI</strong></p><p><em>“Quest’anno, nonostante la grande difficoltà del momento, siamo riusciti a dar corpo ad un qualcosa che dovrà porsi come punto di partenza per una crescita esponenziale, anno dopo anno. Abbiamo arricchito le collaborazioni investendo in un allestimento di sicuro impatto grazie all’ausilio di uno dei principali gruppi visual italiani, i The Props Maker; abbiamo introdotto una sezione videogame per gli appassionati di genere curata direttamente dalla Vigamus Accademy, presentiamo in anteprima un nuovo modo di intendere il Cinema all’interno di un Festival, presentando un progetto innovativo come il Silent Cinema a fruizione individuale, torniamo con forza a spingere sulla letteratura grazie ai moltissimi incontri che si terranno presso la tensostruttura del Valmontone Outlet, la cui preziosa collaborazione ha permesso l’ampiamento del progetto e la creazione di un ‘Halloween Edition da brividi’. E poi ovviamente musica, teatro, arte, live performance, gaming con le escape experience di nuova generazione e poi gli ospiti che si susseguiranno senza sosta portando la città di Valmontone a vetrina assoluta di Cultura”.</em></p><p><strong>L’AFF è un progetto realizzato dall’Officina d’Arte OutOut, con il Contributo del Comune di Valmontone, della Regione Lazio e del Valmontone Outlet.</strong></p><p
class=dpsp-share-text>Condividi!</p><div
id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul
class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a
rel=nofollow href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F10%2F13%2Fii-edizione-asylum-fantastic-fest%2F&t=II%20Edizione%20Asylum%20Fantastic%20Fest" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first" title="Share on Facebook"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>Facebook</span><span
class=dpsp-network-count>0</span></span></a></li><li><a
rel=nofollow href="https://twitter.com/intent/tweet?text=II%20Edizione%20Asylum%20Fantastic%20Fest&url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F10%2F13%2Fii-edizione-asylum-fantastic-fest%2F" class="dpsp-network-btn dpsp-twitter" title="Share on Twitter"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>Twitter</span></span></a></li><li><a
rel=nofollow href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F10%2F13%2Fii-edizione-asylum-fantastic-fest%2F&title=II%20Edizione%20Asylum%20Fantastic%20Fest&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last" title="Share on LinkedIn"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>LinkedIn</span></span></a></li></ul></div></div><footer
class=entry-footer></footer></article><span
class=tags-links>Tagged <a
href=https://www.lospecialegiornale.it/tag/ii-edizione-asylum-fantastic-fest/ rel=tag>II Edizione Asylum Fantastic Fest</a></span><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Navigazione articoli</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.lospecialegiornale.it/2020/10/12/il-romanista-diawara-positivo-al-coronavirus-ma-sto-bene/ rel=prev>Il romanista Diawara positivo al coronavirus &#8220;Ma sto bene&#8221;</a></div></div></nav><div
class="np-author-box-wrapper np-clearfix"><div
class=author-avatar>
<a
class=author-image href=https://www.lospecialegiornale.it/author/vittorio/ >
<img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/09/Zenardi.jpg width=132 height=132 alt="Vittorio Zenardi" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 alignnone photo">  </a></div><div
class=author-desc-wrapper>
<a
class=author-title href=https://www.lospecialegiornale.it/author/vittorio/ >Vittorio Zenardi</a><div
class=author-description></div><div
class=author-social></div></div></div><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/10/13/ii-edizione-asylum-fantastic-fest/#respond style=display:none;>Annulla risposta</a></small></h3><p
class=must-log-in>Devi essere <a
href="https://www.lospecialegiornale.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F10%2F13%2Fii-edizione-asylum-fantastic-fest%2F">connesso</a> per inviare un commento.</p></div><p
class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></main></div><aside
id=secondary class=widget-area role=complementary><section
id=recent-posts-2 class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li>
<a
href=https://www.lospecialegiornale.it/2020/10/13/ii-edizione-asylum-fantastic-fest/ >II Edizione Asylum Fantastic Fest</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/10/12/il-romanista-diawara-positivo-al-coronavirus-ma-sto-bene/ >Il romanista Diawara positivo al coronavirus &#8220;Ma sto bene&#8221;</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/10/12/grave-lutto-per-totti-morto-papa-enzo/ >Grave lutto per Totti, morto papà Enzo</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/10/12/con-enel-e-helbiz-mobilita-in-citta-al-100-green-e-sostenibile/ >Con Enel e Helbiz mobilità in città al 100% green e sostenibile</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/10/12/contratti-bonomi-scioperi-deleteri-per-il-paese/ >Contratti, Bonomi &#8220;Scioperi deleteri per il Paese&#8221;</a></li></ul></section><section
id=news_portal_ads_banner-16 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.immuni.italia.it/ target=_blank rel><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/App-Immuni-Banner.jpg></a></div></section><section
id=custom_html-2 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-6151824900430475
data-ad-slot=1103809519
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></section></aside></div></div><footer
id=colophon class="site-footer np-widget-bg-img" role=contentinfo style="background-image:url(https://www.lospecialegiornale.it/wp-content/uploads/2018/01/testimonial-bg.jpg); background-position: center; background-attachment: fixed; background-size: cover;"><div
id=top-footer class="footer-widgets-wrapper footer_column_two np-clearfix"><div
class=mt-container><div
class="footer-widgets-area np-clearfix"><div
class="np-footer-widget-wrapper np-column-wrapper np-clearfix"><div
class="np-footer-widget wow fadeInLeft" data-wow-duration=0.5s><section
id=news_portal_ads_banner-7 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.italpress.com/ target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/05/300x250-din-ITA-1.gif></a></div></section></div><div
class="np-footer-widget wow fadeInLeft" data-woww-duration=1s><section
id=news_portal_ads_banner-4 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://deseu.it target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/08/deseu.banner728x90.jpg></a></div></section><section
id=news_portal_ads_banner-6 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.tecnologieidroelettriche.com target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2018/06/tecnologieidroelettriche728x90.png></a></div></section><section
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:728px;height:90px
data-ad-client=ca-pub-6151824900430475
data-ad-slot=7328460604></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></section></div></div></div></div></div><div
class="bottom-footer default np-clearfix"><div
class=mt-container><div
class="site-info wow fadeInUp" data-wow-duration=0.5s data-wow-delay=0.3s>
<span
class=np-copyright-text>
Lo_Speciale - Edito da: Helpsos Soc Coop - Sede Legale e Operativa: Via Emanuele Filiberto, 166 – 00185 Roma - P.IVA 07169891004	</span></div><nav
id=footer-navigation class=footer-navigation role=navigation>
<button
class="menu-toggle hide" aria-controls=footer-menu aria-expanded=false>Footer Menu</button><div
class=menu-footer-menu-container><ul
id=footer-menu class=menu><li
id=menu-item-9306 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9306"><a
href=http://www.lospecialegiornale.it/#> </a></li></ul></div></nav></div></div></footer><div
id=np-scrollup class="animated arrow-hide"><i
class="fa fa-chevron-up"></i></div></div> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script src=https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.4'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70'></script> <script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.lospecialegiornale.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=3.8.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4'></script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=3.8.1'></script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30a23bc074c00900b2aa070fed2365fa","fragment_name":"wc_fragments_30a23bc074c00900b2aa070fed2365fa","request_timeout":"5000"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=3.8.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3'></script> <script>var WowOption={"mode":"show"};</script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/comment-reply.js?ver=4.9.15'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/wp-embed.js?ver=4.9.15'></script>  <script>jQuery(function($){$('.add_to_cart_button:not(.product_type_variable, .product_type_grouped)').click(function(){ga('ec:addProduct',{'id':($(this).data('product_sku'))?($(this).data('product_sku')):('#'+$(this).data('product_id')),'quantity':$(this).data('quantity')});ga('ec:setAction','add');ga('send','event','UX','click','add to cart');});ga('send','pageview');});</script> </body></html>