<!doctype html><html
lang=it-IT><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><title>Vlhova vince lo slalom a Zagabria, Curtoni 16^ - LO_SPECIALE</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Italpress"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="0 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lospecialegiornale.it/#organization","name":"Helpsos Soc Coop","url":"https://www.lospecialegiornale.it/","sameAs":["https://www.facebook.com/lospecialegiornale/","https://www.linkedin.com/company-beta/11069644/","https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg","https://twitter.com/speciale_news"],"logo":{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/#logo","inLanguage":"it-IT","url":"https://www.lospecialegiornale.it/wp-content/uploads/2017/02/logo_big.jpg","width":500,"height":111,"caption":"Helpsos Soc Coop"},"image":{"@id":"https://www.lospecialegiornale.it/#logo"}},{"@type":"WebSite","@id":"https://www.lospecialegiornale.it/#website","url":"https://www.lospecialegiornale.it/","name":"LO_SPECIALE","description":"","publisher":{"@id":"https://www.lospecialegiornale.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lospecialegiornale.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#primaryimage","inLanguage":"it-IT","url":"https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16.jpg","width":1024,"height":681},{"@type":"WebPage","@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#webpage","url":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/","name":"Vlhova vince lo slalom a Zagabria, Curtoni 16^ - LO_SPECIALE","isPartOf":{"@id":"https://www.lospecialegiornale.it/#website"},"primaryImageOfPage":{"@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#primaryimage"},"datePublished":"2021-01-03T16:27:49+00:00","dateModified":"2021-01-03T16:27:49+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/"]}]},{"@type":"Article","@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#article","isPartOf":{"@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#webpage"},"author":{"@id":"https://www.lospecialegiornale.it/#/schema/person/d6139110e0fad53f6e864e755738cae6"},"headline":"Vlhova vince lo slalom a Zagabria, Curtoni 16^","datePublished":"2021-01-03T16:27:49+00:00","dateModified":"2021-01-03T16:27:49+00:00","mainEntityOfPage":{"@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lospecialegiornale.it/#organization"},"image":{"@id":"https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#primaryimage"},"articleSection":"News Italpress","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/#respond"]}]},{"@type":"Person","@id":"https://www.lospecialegiornale.it/#/schema/person/d6139110e0fad53f6e864e755738cae6","name":"Italpress","image":{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/#personlogo","inLanguage":"it-IT","url":"https://www.lospecialegiornale.it/wp-content/uploads/2020/07/Italpress-1200x630wa.png","caption":"Italpress"}}]}</script> <meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Vlhova vince lo slalom a Zagabria, Curtoni 16^"><meta
property="og:description" content="ZAGABRIA (CROAZIA) (ITALPRESS) - Petra Vlhova trionfa nello slalom di Zagabria, gara valida per la coppa del mondo di sci alpino femminile. La slovacca si conferma leader della classifica generale con l&#039;ennesimo successo stagionale: tempo"><meta
property="og:url"	content="https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/"><meta
property="og:site_name" content="LO_SPECIALE"><meta
property="og:updated_time" content="2021-01-03T17:27:49+00:00"><meta
property="article:published_time" content="2021-01-03T17:27:49+00:00"><meta
property="article:modified_time" content="2021-01-03T17:27:49+00:00"><meta
property="og:image" content="https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16.jpg"><meta
property="og:image:width" content="1024"><meta
property="og:image:height" content="681"><meta
property="fb:app_id" content ="1941185496098258"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Vlhova vince lo slalom a Zagabria, Curtoni 16^"><meta
name="twitter:description" content="ZAGABRIA (CROAZIA) (ITALPRESS) - Petra Vlhova trionfa nello slalom di Zagabria, gara valida per la coppa del mondo di sci alpino femminile. La slovacca si conferma leader della classifica generale con l&#039;ennesimo successo stagionale: tempo"><meta
name="twitter:image" content="https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16.jpg"><link
rel=amphtml href=https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/?amp><meta
name="generator" content="AMP for WP 1.0.73"><link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed" href=https://www.lospecialegiornale.it/feed/><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed dei commenti" href=https://www.lospecialegiornale.it/comments/feed/><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Vlhova vince lo slalom a Zagabria, Curtoni 16^ Feed dei commenti" href=https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"wpemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/wp-emoji.js?ver=5.6","twemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/twemoji.js?ver=5.6"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function emojiSetsRenderIdentically(set1,set2){var stringFromCharCode=String.fromCharCode;context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set1),0,0);var rendered1=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set2),0,0);var rendered2=canvas.toDataURL();return rendered1===rendered2;}
function browserSupportsEmoji(type){var isIdentical;if(!context||!context.fillText){return false;}
context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':isIdentical=emojiSetsRenderIdentically([0x1F3F3,0xFE0F,0x200D,0x26A7,0xFE0F],[0x1F3F3,0xFE0F,0x200B,0x26A7,0xFE0F]);if(isIdentical){return false;}
isIdentical=emojiSetsRenderIdentically([0xD83C,0xDDFA,0xD83C,0xDDF3],[0xD83C,0xDDFA,0x200B,0xD83C,0xDDF3]);if(isIdentical){return false;}
isIdentical=emojiSetsRenderIdentically([0xD83C,0xDFF4,0xDB40,0xDC67,0xDB40,0xDC62,0xDB40,0xDC65,0xDB40,0xDC6E,0xDB40,0xDC67,0xDB40,0xDC7F],[0xD83C,0xDFF4,0x200B,0xDB40,0xDC67,0x200B,0xDB40,0xDC62,0x200B,0xDB40,0xDC65,0x200B,0xDB40,0xDC6E,0x200B,0xDB40,0xDC67,0x200B,0xDB40,0xDC7F]);return!isIdentical;case'emoji':isIdentical=emojiSetsRenderIdentically([0xD83D,0xDC68,0x200D,0xD83C,0xDF7C],[0xD83D,0xDC68,0x200B,0xD83C,0xDF7C]);return!isIdentical;}
return false;}
function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}
tests=Array('flag','emoji');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}
settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}
src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.lospecialegiornale.it/wp-includes/css/dist/block-library/style.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=wc-block-vendors-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1608338654' type=text/css media=all><link
rel=stylesheet id=wc-block-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1608338654' type=text/css media=all><link
rel=stylesheet id=wp-components-css  href='https://www.lospecialegiornale.it/wp-includes/css/dist/components/style.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=wp-editor-font-css  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type=text/css media=all><link
rel=stylesheet id=wp-block-editor-css  href='https://www.lospecialegiornale.it/wp-includes/css/dist/block-editor/style.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=wp-nux-css  href='https://www.lospecialegiornale.it/wp-includes/css/dist/nux/style.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=wp-editor-css  href='https://www.lospecialegiornale.it/wp-includes/css/dist/editor/style.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=author-avatars-style-css-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=qc-choice-css  href='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type=text/css media=all><link
rel=stylesheet id=dpsp-frontend-style-pro-css  href='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type=text/css media=all><link
rel=stylesheet id=videojs-css  href='https://www.lospecialegiornale.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=wqv-magnific-popup-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/css/magnific-popup.css?ver=1.0.7' type=text/css media=all><link
rel=stylesheet id=wqv-perfect-scrollbar-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/css/perfect-scrollbar.css?ver=1.0.7' type=text/css media=all><link
rel=stylesheet id=wqv-flaticon-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/css/flaticon.css?ver=1.0.7' type=text/css media=all><link
rel=stylesheet id=wqv-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/css/style.css?ver=1.0.7' type=text/css media=all><link
rel=stylesheet id=wqv-custom-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/css/custom.css?ver=1.0.7' type=text/css media=all><style id=wqv-custom-inline-css>#wqv-quick-view-content .wqv-product-info .woocommerce-product-rating .star-rating::before{color:#dadada;opacity:1}#wqv-quick-view-content .wqv-product-info .woocommerce-product-rating .star-rating span:before{color:#ff9800}#wqv-quick-view-content .wqv-product-info .single_add_to_cart_button.button:not(.components-button):not(.customize-partial-edit-shortcut-button){color:#d33;background:#333;padding:0px 21px 0px 21px;line-height:40px}#wqv-quick-view-content .wqv-product-info .single_add_to_cart_button.button:not(.components-button):not(.customize-partial-edit-shortcut-button):hover{color:#fff;background:#1a1a1a}a#sp-wqv-view-button.button.sp-wqv-view-button, #wps-slider-section .button.sp-wqv-view-button, #wpsp-slider-section .button.sp-wqv-view-button{background:#258de8;color:#fff;border:0px solid #258de8;padding:9px 17px 9px 17px}a#sp-wqv-view-button.button.sp-wqv-view-button:hover, #wps-slider-section .button.sp-wqv-view-button:hover, #wpsp-slider-section .button.sp-wqv-view-button:hover{background:#1e73be;color:#fff;border-color:#1e73be}#wqv-quick-view-content.sp-wqv-content{background:#fff}.mfp-bg.mfp-wqv{background:rgba(11,11,11,0.8);opacity:1}.mfp-wqv #wqv-quick-view-content .mfp-close{font-size:0;width:auto;height:auto;opacity:1;cursor:pointer;top:0;right:0}.mfp-wqv #wqv-quick-view-content .mfp-close:before{position:absolute;top:5px;right:5px;color:#444;font-size:16px;line-height:1;padding:5px}.mfp-wqv #wqv-quick-view-content .mfp-close:hover:before{color:#1e73be}</style><link
rel=stylesheet id=woocommerce-layout-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type=text/css media=all><link
rel=stylesheet id=woocommerce-smallscreen-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><link
rel=stylesheet id=wc-gateway-ppec-frontend-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type=text/css media=all><link
rel=stylesheet id=news-portal-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=all><link
rel=stylesheet id=lightslider-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type=text/css media=all><link
rel=stylesheet id=lightgallery-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type=text/css media=all><link
rel=stylesheet id=news-portal-preloaders-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.1.1' type=text/css media=all><link
rel=stylesheet id=animate-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type=text/css media=all><link
rel=stylesheet id=news-portal-pro-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/style.css?ver=5.6' type=text/css media=all><style id=news-portal-pro-style-inline-css>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</style><link
rel=stylesheet id=news-portal-responsive-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type=text/css media=all><link
rel=stylesheet id=recent-posts-widget-with-thumbnails-public-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type=text/css media=all><link
rel=stylesheet id=author-avatars-widget-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wrve-css-css  href='https://www.lospecialegiornale.it/wp-content/plugins/responsive-video-embed/css/rve.min.css?ver=5.6' type=text/css media=all><link
rel=stylesheet id=author-avatars-shortcode-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type=text/css media=all> <script type=text/template id=tmpl-variation-template><div class=woocommerce-variation-description>{{{data.variation.variation_description}}}</div><div class=woocommerce-variation-price>{{{data.variation.price_html}}}</div><div class=woocommerce-variation-availability>{{{data.variation.availability_html}}}</div></script> <script type=text/template id=tmpl-unavailable-variation-template><p>Siamo spiacenti,questo prodotto non è disponibile.Scegli un&#039;altra combinazione.</p></script> <script id=qc-choice-js-extra>/*<![CDATA[*/var choice_cmp_config={"utid":"8--H7eSSSDQuR","enabled":"all","ccpa":"","datalayer":""};/*]]>*/</script> <script async=async src='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id=qc-choice-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery.js?ver=3.5.1' id=jquery-core-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id=jquery-migrate-js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-96619285-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-96619285-1',{"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://www.lospecialegiornale.it/wp-json/><link
rel=alternate type=application/json href=https://www.lospecialegiornale.it/wp-json/wp/v2/posts/47869><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.lospecialegiornale.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lospecialegiornale.it/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.6"><meta
name="generator" content="WooCommerce 4.8.0"><link
rel=shortlink href='https://www.lospecialegiornale.it/?p=47869'><link
rel=alternate type=application/json+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2021%2F01%2F03%2Fvlhova-vince-lo-slalom-a-zagabria-curtoni-16%2F"><link
rel=alternate type=text/xml+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2021%2F01%2F03%2Fvlhova-vince-lo-slalom-a-zagabria-curtoni-16%2F&#038;format=xml"><meta
name="generator" content="Site Kit by Google 1.23.0"><link
rel=canonical href=https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/><style data-source="Grow Social by Mediavine"></style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-96619285-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-96619285-1');</script> <link
href='//fonts.googleapis.com/css?family=Raleway%3A500%7CChivo%3A900%7CRoboto%3A700%2C400%7CUnifrakturMaguntia%3Aregular&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel=stylesheet type=text/css>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style id=custom-background-css>body.custom-background{background-color:#f6f6f6}</style> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-6151824900430475","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon-100x100.png sizes=32x32><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png sizes=192x192><link
rel=apple-touch-icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><meta
name="msapplication-TileImage" content="https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png"><style id=wp-custom-css>.news_portal_featured_posts .comments-link{display:none}.news_portal_featured_posts .np-post-meta a, .news_portal_featured_posts .np-post-meta span{font-size:12px !important}body{text-align:justify !important;color:#000 !important}.entry-content{text-align:justify !important}p.site-title{font-family:'Chivo',Open-sans !important;font-weight:900 !important;font-style:normal !important;font-size:60px !important;line-height:63.7px !important;text-align:left !important}.shortcode-show-avatar{padding:2px;background-color:#eee;border:1px solid #ccc}.np-post-title.large-size,.np-post-title.small-size{text-transform:none !important}.small{font-size:10px !important}</style> <script>var gaProperty='UA-96619285-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-96619285-1','https://www.lospecialegiornale.it');(window.gaDevIds=window.gaDevIds||[]).push('dOGY3NW');ga('require','displayfeatures');ga('require','linkid');ga('set','anonymizeIp',true);ga('set','dimension1','no');ga('require','ec');</script> </head><body
class="post-template-default single single-post postid-47869 single-format-standard custom-background wp-custom-logo theme-news-portal-pro woocommerce-no-js group-blog right-sidebar fullwidth_layout single-layout1 menu-shadow-on np-image-slanted_shine columns-3"><div
id=preloader-background><div
class=preloader-wrapper><div
class=single4></div></div></div><div
id=page class=site><div
class=np-top-header-wrap><div
class=mt-container><div
class=np-top-left-section-wrapper><div
class=date-section>domenica, Gennaio 03, 2021</div><nav
id=top-navigation class=top-navigation role=navigation><div
class=menu-top-menu-container><ul
id=top-menu class=menu><li
id=menu-item-32198 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32198"><a
href=https://www.lospecialegiornale.it/wp-login.php>Accedi</a></li><li
id=menu-item-9270 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9270"><a
href=https://www.lospecialegiornale.it/la-redazione/ >La Redazione</a></li><li
id=menu-item-20440 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a
href=https://www.lospecialegiornale.it/collabora-con-noi/ >Collabora con noi</a></li><li
id=menu-item-21229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21229"><a
href=https://www.lospecialegiornale.it/chi-siamo-e-contatti/ >Chi Siamo e Contatti</a></li></ul></div></nav></div><div
class=np-top-right-section-wrapper><div
class=mt-social-icons-wrapper><span
class=social-link><a
href=https://www.facebook.com/lospecialegiornale/ target=_blank><i
class="fa fa-facebook-f"></i></a></span><span
class=social-link><a
href=https://twitter.com/speciale_news target=_blank><i
class="fa fa-twitter"></i></a></span><span
class=social-link><a
href=https://www.linkedin.com/company-beta/11069644/ target=_blank><i
class="fa fa-linkedin-square"></i></a></span><span
class=social-link><a
href=https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg target=_blank><i
class="fa fa-youtube-play"></i></a></span></div></div></div></div><header
id=masthead class="site-header default" role=banner><div
class=np-logo-section-wrapper><div
class=mt-container><div
class=site-branding>
<a
href=https://www.lospecialegiornale.it/ class=custom-logo-link rel=home><img
width=350 height=45 src=https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png class=custom-logo alt="Lo_Speciale Logo" srcset="https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png 350w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-300x39.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-340x45.png 340w" sizes="(max-width: 350px) 100vw, 350px"></a><p
class=site-title><a
href=https://www.lospecialegiornale.it/ rel=home>LO_SPECIALE</a></p></div><div
class=np-header-ads-area><section
id=news_portal_ads_banner-17 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.karmamed.it/ target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/Karmamed-Banner-728x90.jpg></a></div></section></div></div></div><div
id=np-menu-wrap class=np-header-menu-wrapper><div
class=np-header-menu-block-wrap><div
class=mt-container><div
class=np-home-icon>
<a
href=https://www.lospecialegiornale.it/ rel=home> <i
class="fa fa-home"> </i> </a></div>
<a
href=javascript:void(0) class="menu-toggle hide"> <i
class="fa fa-navicon"> </i> </a><nav
id=site-navigation class=main-navigation role=navigation><div
class=menu-primary-menu-container><ul
id=primary-menu class=menu><li
id=menu-item-9008 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9008"><a
href=https://www.lospecialegiornale.it/category/politica/ >Politica</a></li><li
id=menu-item-9005 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9005"><a
href=https://www.lospecialegiornale.it/category/economia/ >Economia</a><ul
class=sub-menu><li
id=menu-item-9053 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9053"><a
href=https://www.lospecialegiornale.it/category/economia/lavoro-e-formazione/ >Lavoro e formazione</a></li></ul></li><li
id=menu-item-8997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8997"><a
href=https://www.lospecialegiornale.it/category/cronaca/ >Cronaca</a></li><li
id=menu-item-9006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9006"><a
href=https://www.lospecialegiornale.it/category/esteri/ >Esteri</a></li><li
id=menu-item-9007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9007"><a
href=https://www.lospecialegiornale.it/category/interviste/ >Interviste</a></li><li
id=menu-item-9009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9009"><a
href=https://www.lospecialegiornale.it/category/gossip/ >Gossip</a></li><li
id=menu-item-9054 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9054"><a
href=https://www.lospecialegiornale.it/category/societa/ >Società</a><ul
class=sub-menu><li
id=menu-item-9056 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9056"><a
href=https://www.lospecialegiornale.it/category/societa/digitale/ >Digitale</a></li><li
id=menu-item-9057 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057"><a
href=https://www.lospecialegiornale.it/category/societa/moda/ >Moda</a></li><li
id=menu-item-9582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9582"><a
href=https://www.lospecialegiornale.it/category/societa/oroscopo/ >Oroscopo</a></li><li
id=menu-item-9058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058"><a
href=https://www.lospecialegiornale.it/category/societa/salute/ >Salute</a></li><li
id=menu-item-9059 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059"><a
href=https://www.lospecialegiornale.it/category/societa/viaggi-e-turismo/ >Viaggi e Turismo</a></li></ul></li><li
id=menu-item-8998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8998"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/ >Cultura e Cinema</a><ul
class=sub-menu><li
id=menu-item-8999 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8999"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/arte/ >Arte</a></li><li
id=menu-item-9000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cinema/ >Cinema</a></li><li
id=menu-item-9162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9162"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cultura/ >Cultura</a></li><li
id=menu-item-9002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fotografia/ >Fotografia</a></li><li
id=menu-item-9003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fumetti/ >Fumetti</a></li><li
id=menu-item-9052 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9052"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/libri/ >Libri</a></li><li
id=menu-item-9004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9004"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/musica/ >Musica</a></li></ul></li><li
id=menu-item-9055 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9055"><a
href=https://www.lospecialegiornale.it/category/video/ >Video de Lo Speciale</a></li><li
id=menu-item-33868 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a
href=https://www.lospecialegiornale.it/edicola-rivista/ >Edicola Rivista</a></li></ul></div></nav><div
class=np-header-search-wrapper>
<span
class=search-main><i
class="fa fa-search"></i></span><div
class="search-form-main np-clearfix"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=mt-container><div
class=np-breadcrumbs itemscope itemtype=http://schema.org/BreadcrumbList><span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/ itemprop=item class=home><span
itemprop=name>Home</span></a></span> <span
class=sep>></span> <span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/category/news-italpress/ itemprop=item><span
itemprop=name>News Italpress</span></a></span> <span
class=sep>></span> <span
class=current>Vlhova vince lo slalom a Zagabria, Curtoni 16^</span></div><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-47869 class="post-47869 post type-post status-publish format-standard has-post-thumbnail hentry category-news-italpress"><div
class=np-article-thumb><figure>
<img
width=1024 height=681 src=https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16.jpg class="attachment-full size-full wp-post-image" alt loading=lazy srcset="https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16-768x511.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2021/01/vlhova-vince-lo-slalom-a-zagabria-curtoni-16-600x399.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></div><header
class=entry-header><h1 class="entry-title">Vlhova vince lo slalom a Zagabria, Curtoni 16^</h1><div
class=post-cats-list>
<span
class="category-button np-cat-67159"><a
href=https://www.lospecialegiornale.it/category/news-italpress/ >News Italpress</a></span></div><div
class=entry-meta>
<a
href=https://www.lospecialegiornale.it/2021/01/ >3 Gennaio 2021 | 17:27</a>, <a
href=https://www.lospecialegiornale.it/author/italpress/ title="Articoli scritti da Italpress" rel=author>Italpress</a> (3365)</div></header><div
class=entry-content><p><img
loading=lazy src width height alt></p><p> ZAGABRIA (CROAZIA) (ITALPRESS) &#8211; Petra Vlhova trionfa nello slalom di Zagabria, gara valida per la coppa del mondo di sci alpino femminile. La slovacca si conferma leader della classifica generale con l&#039;ennesimo successo stagionale: tempo complessivo di 1&#039;59&#034;08. Il podio viene completato dall&#039;austriaca Katharina Liensberger e dalla svizzera Michelle Gisin. Fuori dalla top-3 l&#039;americana Mikaela Shiffrin, quarta. Irene Curtoni si conferma la migliore delle italiane anche nella seconda manche: chiude sedicesima a 2&#034;83 dalla vetta. Vanno a punti ma sono più staccate Marta Rossetti (ventiduesima) e Martina Peterlini (ventiquattresima). Non si sono qualificate per il gran finale le altre azzurre, ovvero Lara Della Mea, Anita Gulli e Carlotta Saracco. (ITALPRESS). spf/pc/gm/red 03-Gen-21 17:15</p><p
class="dpsp-share-text ">Condividi!</p><div
id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-small dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1"><ul
class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation"><li>
<a
rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lospecialegiornale.it%2F2021%2F01%2F03%2Fvlhova-vince-lo-slalom-a-zagabria-curtoni-16%2F&t=Vlhova%20vince%20lo%20slalom%20a%20Zagabria%2C%20Curtoni%2016%5E" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target=_blank aria-label="Share on Facebook" title="Share on Facebook">
<span
class=dpsp-network-icon>
<span
class=dpsp-network-icon-inner><svg
version=1.1 xmlns=http://www.w3.org/2000/svg width=18 height=32 viewBox="0 0 18 32"><path
d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
</span>
<span
class=dpsp-network-label>Facebook</span>
</a></li><li>
<a
rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Vlhova%20vince%20lo%20slalom%20a%20Zagabria%2C%20Curtoni%2016%5E&url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2021%2F01%2F03%2Fvlhova-vince-lo-slalom-a-zagabria-curtoni-16%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target=_blank aria-label="Share on Twitter" title="Share on Twitter">
<span
class=dpsp-network-icon>
<span
class=dpsp-network-icon-inner><svg
version=1.1 xmlns=http://www.w3.org/2000/svg width=30 height=32 viewBox="0 0 30 32"><path
d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
</span>
<span
class=dpsp-network-label>Twitter</span>
</a></li><li>
<a
rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2021%2F01%2F03%2Fvlhova-vince-lo-slalom-a-zagabria-curtoni-16%2F&title=Vlhova%20vince%20lo%20slalom%20a%20Zagabria%2C%20Curtoni%2016%5E&summary=ZAGABRIA%20%28CROAZIA%29%20%28ITALPRESS%29%20-%20Petra%20Vlhova%20trionfa%20nello%20slalom%20di%20Zagabria%2C%20gara%20valida%20per%20la%20coppa%20del%20mondo%20di%20sci%20alpino%20femminile.%20La%20slovacca%20si%20conferma%20leader%20della%20classifica%20generale%20con%20l%26%23039%3Bennesimo%20successo%20stagionale%3A%20tempo&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last dpsp-has-label" target=_blank aria-label="Share on LinkedIn" title="Share on LinkedIn">
<span
class=dpsp-network-icon>
<span
class=dpsp-network-icon-inner><svg
version=1.1 xmlns=http://www.w3.org/2000/svg width=27 height=32 viewBox="0 0 27 32"><path
d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
</span>
<span
class=dpsp-network-label>LinkedIn</span>
</a></li></ul></div></div><footer
class=entry-footer></footer></article><nav
class="navigation post-navigation" role=navigation aria-label=Articoli><h2 class="screen-reader-text">Navigazione articoli</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.lospecialegiornale.it/2021/01/03/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/ rel=prev>Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore</a></div><div
class=nav-next><a
href=https://www.lospecialegiornale.it/2021/01/03/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/ rel=next>La Roma resta terza, Napoli espugna Cagliari, manita Atalanta</a></div></div></nav><div
class="np-author-box-wrapper np-clearfix"><div
class=author-avatar>
<a
class=author-image href=https://www.lospecialegiornale.it/author/italpress/ >
<img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/07/Italpress-1200x630wa-150x150.png width=132 height=132 alt=Italpress class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 alignnone photo">  </a></div><div
class=author-desc-wrapper>
<a
class=author-title href=https://www.lospecialegiornale.it/author/italpress/ >Italpress</a><div
class=author-description></div><div
class=author-social></div></div></div><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel=nofollow id=cancel-comment-reply-link href="/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/?ertthndxbcvs=yes#respond" style=display:none;>Annulla risposta</a></small></h3><p
class=must-log-in>Devi essere <a
href="https://www.lospecialegiornale.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.lospecialegiornale.it%2F2021%2F01%2F03%2Fvlhova-vince-lo-slalom-a-zagabria-curtoni-16%2F">connesso</a> per inviare un commento.</p></div><p
class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></main></div><aside
id=secondary class=widget-area role=complementary><section
id=recent-posts-2 class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li>
<a
href=https://www.lospecialegiornale.it/2021/01/03/la-roma-resta-terza-napoli-espugna-cagliari-manita-atalanta/ >La Roma resta terza, Napoli espugna Cagliari, manita Atalanta</a></li><li>
<a
href=https://www.lospecialegiornale.it/2021/01/03/vlhova-vince-lo-slalom-a-zagabria-curtoni-16/ aria-current=page>Vlhova vince lo slalom a Zagabria, Curtoni 16^</a></li><li>
<a
href=https://www.lospecialegiornale.it/2021/01/03/coronavirus-14245-nuovi-casi-e-347-decessi-in-24-ore/ >Coronavirus, 14245 nuovi casi e 347 decessi in 24 ore</a></li><li>
<a
href=https://www.lospecialegiornale.it/2021/01/03/linter-travolge-6-2-il-crotone-tris-di-lautaro-martinez/ >L&#8217;Inter travolge 6-2 il Crotone, tris di Lautaro Martinez</a></li><li>
<a
href=https://www.lospecialegiornale.it/2021/01/03/coronavirus-positivo-medico-di-siracusa-vaccinato-6-giorni-fa/ >Coronavirus, positivo medico di Siracusa vaccinato 6 giorni fa</a></li></ul></section><section
id=news_portal_ads_banner-16 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.immuni.italia.it/ target=_blank rel><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/10/App-Immuni-Banner.jpg></a></div></section><section
id=custom_html-2 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-6151824900430475
data-ad-slot=1103809519
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></section></aside></div></div><footer
id=colophon class="site-footer np-widget-bg-img" role=contentinfo style="background-image:url(https://www.lospecialegiornale.it/wp-content/uploads/2018/01/testimonial-bg.jpg); background-position: center; background-attachment: fixed; background-size: cover;"><div
id=top-footer class="footer-widgets-wrapper footer_column_two np-clearfix"><div
class=mt-container><div
class="footer-widgets-area np-clearfix"><div
class="np-footer-widget-wrapper np-column-wrapper np-clearfix"><div
class="np-footer-widget wow fadeInLeft" data-wow-duration=0.5s><section
id=news_portal_ads_banner-7 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.italpress.com/ target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2020/05/300x250-din-ITA-1.gif></a></div></section></div><div
class="np-footer-widget wow fadeInLeft" data-woww-duration=1s><section
id=news_portal_ads_banner-4 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<img
src=https://www.lospecialegiornale.it/wp-content/uploads/2018/11/studiolegalemannaroma.jpg></div></section><section
id=news_portal_ads_banner-6 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<img
src=https://www.lospecialegiornale.it/wp-content/uploads/2018/11/Pazzaglia728x90.jpg></div></section><section
id=custom_html-5 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style=display:inline-block;width:728px;height:90px
data-ad-client=ca-pub-6151824900430475
data-ad-slot=7328460604></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></section></div></div></div></div></div><div
class="bottom-footer default np-clearfix"><div
class=mt-container><div
class="site-info wow fadeInUp" data-wow-duration=0.5s data-wow-delay=0.3s>
<span
class=np-copyright-text>
Lo_Speciale - Edito da: Helpsos Soc Coop - Sede Legale e Operativa: Via Emanuele Filiberto, 166 – 00185 Roma - P.IVA 07169891004	</span></div><nav
id=footer-navigation class=footer-navigation role=navigation>
<button
class="menu-toggle hide" aria-controls=footer-menu aria-expanded=false>Footer Menu</button><div
class=menu-footer-menu-container><ul
id=footer-menu class=menu><li
id=menu-item-9306 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9306"><a
href=http://www.lospecialegiornale.it/#> </a></li></ul></div></nav></div></div></footer><div
id=np-scrollup class="animated arrow-hide"><i
class="fa fa-chevron-up"></i></div></div><div
id=mv-grow-data data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;facebook&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32}}}'></div> <script>(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})()</script> <script async data-noptimize src='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id=dpsp-frontend-js-pro-js></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id=videojs-js></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/js/perfect-scrollbar.min.js?ver=1.0.7' id=wqv-perfect-scrollbar-js-js></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/js/magnific-popup.min.js?ver=1.0.7' id=wqv-magnific-popup-js-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/underscore.min.js?ver=1.8.3' id=underscore-js></script> <script id=wp-util-js-extra>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script src='https://www.lospecialegiornale.it/wp-includes/js/wp-util.js?ver=5.6' id=wp-util-js></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id=jquery-blockui-js></script> <script id=wc-add-to-cart-variation-js-extra>var wc_add_to_cart_variation_params={"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Nessun prodotto corrisponde alla tua scelta. Prova con un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Siamo spiacenti, questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.js?ver=4.8.0' id=wc-add-to-cart-variation-js></script> <script id=wqv-config-js-js-extra>var wqv_vars={"ajax_url":"https:\/\/www.lospecialegiornale.it\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woo-quickview/public/assets/js/config.js?ver=1.0.7' id=wqv-config-js-js></script> <script id=wc-add-to-cart-js-extra>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.lospecialegiornale.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.8.0' id=wc-add-to-cart-js></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id=js-cookie-js></script> <script id=woocommerce-js-extra>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.8.0' id=woocommerce-js></script> <script id=wc-cart-fragments-js-extra>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30a23bc074c00900b2aa070fed2365fa","fragment_name":"wc_fragments_30a23bc074c00900b2aa070fed2365fa","request_timeout":"5000"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.8.0' id=wc-cart-fragments-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.1.1' id=news-portal-navigation-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416' id=jquery-sticky-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309' id=np-sticky-menu-setting-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.1.1' id=news-portal-skip-link-focus-fix-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id=lightslider-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0' id=lightgallery-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id=jquery-ui-core-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/tabs.js?ver=1.12.1' id=jquery-ui-tabs-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0' id=theia-sticky-sidebar-js></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3' id=wow-js></script> <script id=news-portal-custom-script-js-extra>var WowOption={"mode":"show"};</script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.1.1' id=news-portal-custom-script-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/comment-reply.js?ver=5.6' id=comment-reply-js></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/wp-embed.js?ver=5.6' id=wp-embed-js></script> <script>jQuery(function($){$('.add_to_cart_button:not(.product_type_variable, .product_type_grouped)').on('click',function(){ga('ec:addProduct',{'id':($(this).data('product_sku'))?($(this).data('product_sku')):('#'+$(this).data('product_id')),'quantity':$(this).data('quantity')});ga('ec:setAction','add');ga('send','event','UX','click','add to cart');});ga('send','pageview');});</script> </body></html>