<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.lospecialegiornale.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://www.lospecialegiornale.it/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, Speranza: &quot;Possiamo guardare con fiducia al futuro&quot; &raquo; LO_SPECIALE</title>
	<link rel="canonical" href="https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, Speranza: &quot;Possiamo guardare con fiducia al futuro&quot; &raquo; LO_SPECIALE" />
	<meta property="og:description" content="ROMA (ITALPRESS) &#8211; &#034;Il vostro congresso arriva in un momento cruciale per la vita del nostro paese, vediamo la curva del contagio piegarsi dal lato giusto, possiamo guardare con fiducia alle prossime settimane&#034;. Lo ha detto il ministro della Salute, Roberto Speranza, intervenendo al primo congresso di &#034;Azione- L&#039;Italia, sul serio&#034;, in corso a palazzo dei Congressi, a Roma. &#034;Questo non avviene per caso: se oggi possiamo programmare il futuro è perchè 91% delle persone sopra i 12 anni ha completato la prima dose e anche i richiami procedono rapidamente &#8211; ha aggiunto -, nessuno si salva da solo&#034;. (ITALPRESS)." />
	<meta property="og:url" content="https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/" />
	<meta property="og:site_name" content="LO_SPECIALE" />
	<meta property="article:author" content="https://www.facebook.com/lospecialegiornale/" />
	<meta property="article:published_time" content="2022-02-19T11:12:06+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/speciale_news" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Lo_Speciale" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lospecialegiornale.it/#website","url":"https://www.lospecialegiornale.it/","name":"LO_SPECIALE","description":"Dove la notizia è solo l&#039;inizio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lospecialegiornale.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#primaryimage","inLanguage":"it-IT","url":"https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro.jpg","contentUrl":"https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro.jpg","width":1800,"height":1200},{"@type":"WebPage","@id":"https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#webpage","url":"https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/","name":"Covid, Speranza: \"Possiamo guardare con fiducia al futuro\" &raquo; LO_SPECIALE","isPartOf":{"@id":"https://www.lospecialegiornale.it/#website"},"primaryImageOfPage":{"@id":"https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#primaryimage"},"datePublished":"2022-02-19T11:12:06+00:00","dateModified":"2022-02-19T11:12:06+00:00","author":{"@id":"https://www.lospecialegiornale.it/#/schema/person/b63d0f806aa8c4d04cce863cb78c9fd5"},"breadcrumb":{"@id":"https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Covid, Speranza: &#8220;Possiamo guardare con fiducia al futuro&#8221;"}]},{"@type":"Person","@id":"https://www.lospecialegiornale.it/#/schema/person/b63d0f806aa8c4d04cce863cb78c9fd5","name":"Redazione Lo_Speciale","image":{"@type":"ImageObject","@id":"https://www.lospecialegiornale.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c3b788005b099118a922a42fbf2c8888?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c3b788005b099118a922a42fbf2c8888?s=96&d=mm&r=g","caption":"Redazione Lo_Speciale"},"sameAs":["https://www.lospecialegiornale.it/","https://www.facebook.com/lospecialegiornale/","https://www.linkedin.com/company-beta/11069644/","https://twitter.com/https://twitter.com/speciale_news","https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg"],"url":"https://www.lospecialegiornale.it/author/lo_speciale/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LO_SPECIALE &raquo; Feed" href="https://www.lospecialegiornale.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LO_SPECIALE &raquo; Feed dei commenti" href="https://www.lospecialegiornale.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LO_SPECIALE &raquo; Covid, Speranza: &#8220;Possiamo guardare con fiducia al futuro&#8221; Feed dei commenti" href="https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- lospecialegiornale.it is managing ads with Advanced Ads 1.31.1 --><script id="lospe-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lospecialegiornale.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lospecialegiornale.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lospecialegiornale.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.7.3' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.7.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.9' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.2.0' media='all' />
<style id='woocommerce-layout-inline-css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.2.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.2.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.3' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7CDM+Serif+Text%3A400%7CLibre+Franklin%3A200%2C300%2C400%2C700&#038;display=swap&#038;ver=4.7.2' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lospecialegiornale.it/wp-content/themes/fox/style.min.css?ver=4.7.2' media='all' />
<style id='style-inline-css'>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</style>
<link rel='stylesheet' id='wrve-css-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/responsive-video-embed/css/rve.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lospecialegiornale.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' media='all' />
<script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.9' id='plyr-js-js'></script>
<script id='qc-choice-js-extra'>
var choice_cmp_config = {"utid":"8--H7eSSSDQuR","enabled":"all","ccpa":"","datalayer":""};
</script>
<script async="async" src='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script defer src='https://stats.wp.com/s-202207.js' id='woocommerce-analytics-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-96619285-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.lospecialegiornale.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-96619285-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.lospecialegiornale.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lospecialegiornale.it/wp-json/wp/v2/posts/99321" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lospecialegiornale.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lospecialegiornale.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lospecialegiornale.it/?p=99321' />
<link rel="alternate" type="application/json+oembed" href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lospe-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	
<meta property="og:image" content="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro.jpg"/>
<meta property="og:image:secure_url" content="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro.jpg" />

    <link rel="pingback" href="https://www.lospecialegiornale.it/xmlrpc.php">
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6151824900430475" crossorigin="anonymous"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-favicon-2-e1630604706601-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-favicon-2-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-favicon-2-280x280.png" />
<meta name="msapplication-TileImage" content="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-favicon-2-280x280.png" />
		<style id="wp-custom-css">
			.thumbnail-video .rve-embed-responsive::before{display:none;}
.rve-embed-responsive::before{display:none;}		</style>
		
<style id="color-preview"></style>

        <!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-96619285-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-96619285-1"></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('set', 'developer_id.dOGY3NW', true);

		gtag('config', 'UA-96619285-1', {
			'allow_google_signals': true,
			'link_attribution': false,
			'anonymize_ip': true,
			'linker':{
				'domains': [],
				'allow_incoming': false,
			},
			'custom_map': {
				'dimension1': 'logged_in'
			},
			'logged_in': 'no'
		} );

		
		</script>
		
		<!-- /WooCommerce Google Analytics Integration -->    
</head>

<body class="post-template-default single single-post postid-99321 single-format-standard theme-fox woocommerce-no-js masthead-mobile-fixed fox-theme lightmode layout-boxed style--dropcap-default dropcap-style-default style--dropcap-font-heading style--tag-plain style--list-widget-1 style--tagcloud-1 style--blockquote-has-icon style--blockquote-icon-1 style--blockquote-icon-position-overlap style--single-heading-border_top style--link-1 body-sticky-sidebar elementor-default elementor-kit-67427 aa-prefix-lospe-" itemscope itemtype="https://schema.org/WebPage">
    
        
    <div id="wi-all" class="fox-outer-wrapper fox-all wi-all">

        
        <div id="wi-wrapper" class="fox-wrapper wi-wrapper">

            <div class="wi-container">

                
                
<header id="masthead" class="site-header header-classic header-sticky-style-heavy-shadow submenu-light" itemscope itemtype="https://schema.org/WPHeader">
    
    <div id="masthead-mobile-height"></div>

    
<div class="header-container header-stack3 header-nav-top-1 header-nav-bottom-1">


    
    
<div class="header-classic-row header-row-branding header-row-main header-stack3-main">

    <div class="container">
        
        
    <div id="logo-area" class="fox-logo-area fox-header-logo site-branding">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://www.lospecialegiornale.it/" rel="home">
                    
                    <img width="1483" height="185" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201483%20185'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2.png" class="main-img-logo lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2.png 1483w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-300x37.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-600x75.png 600w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-1024x128.png 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-768x96.png 768w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-960x120.png 960w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-585x73.png 585w" data-sizes="(max-width: 1483px) 100vw, 1483px" />                    
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

          
    <h3 class="slogan site-description">Dove la notizia è solo l&#039;inizio</h3>
    
    </div><!-- #logo-area -->

            
                <div class="header-stack3-left header-stack3-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <span class="hamburger-open-icon"><i class="fa fa-bars ic-hamburger"></i></span>        <span class="hamburger-close-icon"><i class="feather-x"></i></span>    </a>



<div class="header-search-wrapper header-search-modal">
    
    <span class="search-btn search-btn-modal">
        <i class="fa fa-search"></i>    </span>
    
    <div class="modal-search-wrapper modal-showing-slide-right">
        
        <div class="container">
            
            <div class="modal-search-container">
    
                <div class="searchform">
    
    <form role="search" method="get" action="https://www.lospecialegiornale.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Digita e premi invio" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="fa fa-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->                
                
    <h3 class="search-nav-heading small-heading">Suggerimenti</h3>

    <nav id="search-menu" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu"><ul id="menu-laterale" class="menu"><li id="menu-item-51657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51657"><a href="https://www.lospecialegiornale.it/primo-piano/">Primo Piano</a></li>
<li id="menu-item-51658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51658"><a href="https://www.lospecialegiornale.it/politica/">Politica</a></li>
<li id="menu-item-51659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51659"><a href="https://www.lospecialegiornale.it/interviste/">Interviste</a></li>
</ul></div>        
    </nav><!-- #search-menu -->

                    
            </div><!-- .modal-search-container -->
            
        </div><!-- .header-search-form -->
        
        <span class="close-modal"><i class="feather-x"></i></span>
    
    </div><!-- .modal-search-wrapper -->
    
</div><!-- .header-search-wrapper -->

            
        </div><!-- .header-stack3-part -->
                
                <div class="header-stack3-right header-stack3-part">
            
            

<div class="social-list header-social style-plain shape-circle align-center icon-size-bigger icon-spacing-small style-none" id="social-id-6210d09da0840">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lospecialegiornale/" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/speciale_news" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/lo_speciale_giornale/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-linkedin">
            <a href="https://www.linkedin.com/company-beta/11069644/" target="_blank" rel="noopener" title="LinkedIn">
                <i class="fab fa-linkedin-in"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

            
        </div><!-- .header-stack3-part -->
        
    </div><!-- .container -->
    
    
</div><!-- .header-row-main -->
    
    
<div class="row-nav-light row-nav-style-active-3 header-classic-row header-row-nav header-sticky-element">

    <div class="container">

        <a href="https://www.lospecialegiornale.it/" class="wi-logo"><img width="350" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2044'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/logo350x45N_new.png" class="sticky-img-logo lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/logo350x45N_new.png 350w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/logo350x45N_new-300x38.png 300w" data-sizes="(max-width: 350px) 100vw, 350px" /></a>
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu style-indicator-angle-down"><ul id="menu-menu-principale" class="menu"><li id="menu-item-51651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51651"><a href="https://www.lospecialegiornale.it/">Home</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251"><a href="https://www.lospecialegiornale.it/politica/">Politica</a></li>
<li id="menu-item-33072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://www.lospecialegiornale.it/economia-finanza/">Economia &amp; Finanza</a></li>
<li id="menu-item-53093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53093"><a href="https://www.lospecialegiornale.it/attualita/">Attualità</a></li>
<li id="menu-item-53097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53097"><a href="https://www.lospecialegiornale.it/mondo/">Mondo</a></li>
<li id="menu-item-58196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58196"><a href="https://www.lospecialegiornale.it/interviste/">Interviste</a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53094"><a href="https://www.lospecialegiornale.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-53095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53095"><a href="https://www.lospecialegiornale.it/ambiente/natura/">Natura</a></li>
	<li id="menu-item-53096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53096"><a href="https://www.lospecialegiornale.it/ambiente/scienze/">Scienze</a></li>
</ul>
</li>
<li id="menu-item-2257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2257"><a href="https://www.lospecialegiornale.it/digitale/">Digitale</a>
<ul class="sub-menu">
	<li id="menu-item-54168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54168"><a href="https://www.lospecialegiornale.it/digitale/innovazione/">Innovazione</a></li>
	<li id="menu-item-54169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54169"><a href="https://www.lospecialegiornale.it/digitale/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-2255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2255"><a href="https://www.lospecialegiornale.it/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-2252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"><a href="https://www.lospecialegiornale.it/societa/gossip/">Gossip</a></li>
	<li id="menu-item-2356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356"><a href="https://www.lospecialegiornale.it/societa/oroscopo/">Oroscopo</a></li>
	<li id="menu-item-2259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2259"><a href="https://www.lospecialegiornale.it/societa/salute/">Salute</a></li>
	<li id="menu-item-2260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2260"><a href="https://www.lospecialegiornale.it/societa/viaggi-e-turismo/">Viaggi e Turismo</a></li>
</ul>
</li>
<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2242"><a href="https://www.lospecialegiornale.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243"><a href="https://www.lospecialegiornale.it/cultura/arte/">Arte</a></li>
	<li id="menu-item-2244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2244"><a href="https://www.lospecialegiornale.it/cultura/cinema/">Cinema</a></li>
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://www.lospecialegiornale.it/cultura/libri/">Libri</a></li>
	<li id="menu-item-2247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2247"><a href="https://www.lospecialegiornale.it/cultura/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-54144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54144"><a href="https://www.lospecialegiornale.it/sport/">Sport &#038; Motori</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

    
    </div><!-- .container -->
    
    
</div><!-- .header-element-nav -->



    
</div><!-- .header-container -->    
</header><!-- #masthead -->
                
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <span class="hamburger-open-icon"><i class="fa fa-bars ic-hamburger"></i></span>        <span class="hamburger-close-icon"><i class="feather-x"></i></span>    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://www.lospecialegiornale.it/" rel="home">

                
        
        <img width="1483" height="185" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201483%20185'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2.png" class="attachment-full size-full lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2.png 1483w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-300x37.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-600x75.png 600w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-1024x128.png 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-768x96.png 768w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-960x120.png 960w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/LOSPECIALE_NERO-2-585x73.png 585w" data-sizes="(max-width: 1483px) 100vw, 1483px" />
        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->
    
    
                <div id="wi-main" class="wi-main fox-main">

<article id="wi-content" class="wi-content wi-single single-style-2 padding-top-normal post-99321 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">
    
        
        <header class="single-header post-header entry-header single-big-section align-center single-header-template-4 post-header-none" itemscope itemtype="https://schema.org/WPHeader">
    
        <div class="container">
            
            <div class="header-main narrow-area">
                
                                
                <div class="post-item-header">
    <div class="entry-categories meta-categories categories-plain standalone-categories post-header-section">

        <a href="https://www.lospecialegiornale.it/societa/salute/" rel="tag">Salute</a>
    </div>

    <div class="title-subtitle"><h1 class="post-title post-item-title">Covid, Speranza: &#8220;Possiamo guardare con fiducia al futuro&#8221;</h1></div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <div class="fox-meta-author entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> di <a class="url fn" itemprop="url" rel="author" href="https://www.lospecialegiornale.it/author/lo_speciale/">Redazione Lo_Speciale</a></span></div>    <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2022-02-19T12:12:06+01:00">19 Febbraio 2022</time></div>            <div class="reading-time">1 minuto di lettura</div>    <a href="https://www.lospecialegiornale.it/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#respond" class="comment-link" ><span class="comment-icon"><i class="fa fa-comment-alt"></i></span></a>    
</div>

</div>                
                                
            </div><!-- .header-main -->

        </div><!-- .container -->
    
    </header><!-- .single-header -->
        
<div class="thumbnail-wrapper single-big-section-thumbnail single-big-section wrapper-thumbnail-stretch-bigger">
    
    <div class="thumbnail-container">
        
        <div class="container">
            
            <div class="thumbnail-main narrow-area">
                
                <div class="thumbnail-stretch-area">

                    <figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element thumbnail-inner"><img width="1800" height="1200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201800%201200'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro.jpg" class="attachment-full size-full lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro.jpg 1800w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-1024x683.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-768x512.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-1536x1024.jpg 1536w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-720x480.jpg 720w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-480x320.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-speranza-possiamo-guardare-con-fiducia-al-futuro-600x400.jpg 600w" data-sizes="(max-width: 1800px) 100vw, 1800px" /></span></figure>                    
                </div><!-- .thumbnail-stretch-area -->
                
            </div><!-- .thumbnail-main -->

        </div><!-- .container -->
        
    </div><!-- .thumbnail-container -->
    
</div><!-- .thumbnail-wrapper -->

    
    <div class="single-big-section single-big-section-content">
        
        <div class="container">

            <div id="primary" class="primary content-area">

                <div class="theiaStickySidebar">

                    
<div class="single-body single-section">
    
    <div class="single-section single-main-content content-all-stretch-bigger allow-stretch-full allow-stretch-left allow-stretch-right allow-stretch-bigger disable-dropcap">
        
                
        <div class="entry-container">
            
            <div class="content-main narrow-area">
            
                
<div class="fox-share share-style-custom fox-share-top single-component color-custom background-custom hover-color-custom hover-background-custom share-icons-shape-circle size-small share-layout-stack">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Condividi questo</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-messenger">
            
            <a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;redirect_uri=https%3A%2F%2Fwww.lospecialegiornale.it%2F" title="Messenger" class="share share-messenger">
                
                <i class="fab fa-facebook-messenger"></i>
                <span>Messenger</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;text=Covid%2C+Speranza%3A+%E2%80%9CPossiamo+guardare+con+fiducia+al+futuro%E2%80%9D&#038;via=speciale_news" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-pinterest">
            
            <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;description=Covid%2C+Speranza%3A+%E2%80%9CPossiamo+guardare+con+fiducia+al+futuro%E2%80%9D" title="Pinterest" class="share share-pinterest">
                
                <i class="fab fa-pinterest-p"></i>
                <span>Pinterest</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;title=Covid%2C+Speranza%3A+%E2%80%9CPossiamo+guardare+con+fiducia+al+futuro%E2%80%9D" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-whatsapp">
            
            <a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fab fa-whatsapp"></i>
                <span>Whatsapp</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=Covid%2C%20Speranza%3A%20%E2%80%9CPossiamo%20guardare%20con%20fiducia%20al%20futuro%E2%80%9D&#038;body=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->

                <div class="dropcap-content columnable-content entry-content single-component">

                    <p><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="" width="" height="" alt="" /></p>
<p>ROMA (ITALPRESS) &#8211; &#034;Il vostro congresso arriva in un momento cruciale per la vita del nostro paese, vediamo la curva del contagio piegarsi dal lato giusto, possiamo guardare con fiducia alle prossime settimane&#034;. Lo ha detto il ministro della Salute, Roberto Speranza, intervenendo al primo congresso di &#034;Azione- L&#039;Italia, sul serio&#034;, in corso a palazzo dei Congressi, a Roma. &#034;Questo non avviene per caso: se oggi possiamo programmare il futuro è perchè 91% delle persone sopra i 12 anni ha completato la prima dose e anche i richiami procedono rapidamente &#8211; ha aggiunto -, nessuno si salva da solo&#034;. (ITALPRESS). ror/cvbo/r 19-Feb-22 12:09 </p>

                </div><!-- .entry-content -->

                
<div class="fox-ad responsive-ad ad-container fox-ad-after single-component ad-banner">
    
    <div class="banner-inner">

        <a href="https://www.karmamed.it/" target="_blank"><style>#fox-ad-6210d09e28414{width:400px}</style><picture id="fox-ad-6210d09e28414"><source data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2021/08/Karmamed-Banner-500x62-1.jpg" media="(max-width: 600px)" /><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2020/10/Karmamed-Banner-728x90.jpg" class="attachment-full size-full lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2020/10/Karmamed-Banner-728x90.jpg 728w, https://www.lospecialegiornale.it/wp-content/uploads/2020/10/Karmamed-Banner-728x90-300x37.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2020/10/Karmamed-Banner-728x90-600x74.jpg 600w" data-sizes="(max-width: 728px) 100vw, 728px" /></picture></a>        
    </div><!-- .banner-inner -->
    
</div>
<div class="single-component single-component-tag">
    
    <div class="single-tags entry-tags post-tags align-center tag-label-hide">

        <h3 class="single-heading tag-label">
            <span>
                Tags:            </span>
        </h3>
        
        <div class="fox-term-list">

            <ul><li><a href="https://www.lospecialegiornale.it/tag/salute/" rel="tag">#Salute</a></li><li><a href="https://www.lospecialegiornale.it/tag/medicina/" rel="tag">medicina</a></li><li><a href="https://www.lospecialegiornale.it/tag/sanita/" rel="tag">sanità</a></li></ul>
        </div><!-- .fox-term-list -->

    </div><!-- .single-tags -->
    
</div>
    <div class="single-component single-component-share">
<div class="fox-share share-style-custom  color-custom background-custom hover-color-custom hover-background-custom share-icons-shape-circle size-small share-layout-stack">
    
        
    <span class="share-label"><i class="fa fa-share-alt"></i>Condividi questo</span>
    
        
    <ul>
        
                
        <li class="li-share-facebook">
            
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" title="Facebook" class="share share-facebook">
                
                <i class="fab fa-facebook-f"></i>
                <span>Facebook</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-messenger">
            
            <a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;redirect_uri=https%3A%2F%2Fwww.lospecialegiornale.it%2F" title="Messenger" class="share share-messenger">
                
                <i class="fab fa-facebook-messenger"></i>
                <span>Messenger</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-twitter">
            
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;text=Covid%2C+Speranza%3A+%E2%80%9CPossiamo+guardare+con+fiducia+al+futuro%E2%80%9D&#038;via=speciale_news" title="Twitter" class="share share-twitter">
                
                <i class="fab fa-twitter"></i>
                <span>Twitter</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-pinterest">
            
            <a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;description=Covid%2C+Speranza%3A+%E2%80%9CPossiamo+guardare+con+fiducia+al+futuro%E2%80%9D" title="Pinterest" class="share share-pinterest">
                
                <i class="fab fa-pinterest-p"></i>
                <span>Pinterest</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-linkedin">
            
            <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F&#038;title=Covid%2C+Speranza%3A+%E2%80%9CPossiamo+guardare+con+fiducia+al+futuro%E2%80%9D" title="Linkedin" class="share share-linkedin">
                
                <i class="fab fa-linkedin-in"></i>
                <span>Linkedin</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-whatsapp">
            
            <a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fab fa-whatsapp"></i>
                <span>Whatsapp</span>
                
            </a>
            
        </li>
        
                
        <li class="li-share-email">
            
            <a href="mailto:?subject=Covid%2C%20Speranza%3A%20%E2%80%9CPossiamo%20guardare%20con%20fiducia%20al%20futuro%E2%80%9D&#038;body=https%3A%2F%2Fwww.lospecialegiornale.it%2F2022%2F02%2F19%2Fcovid-speranza-possiamo-guardare-con-fiducia-al-futuro%2F" title="Email" class="email-share">
                
                <i class="feather-mail"></i>
                <span>Email</span>
                
            </a>
            
        </li>
        
                
    </ul>
    
</div><!-- .fox-share -->
</div>    <div class="single-related-wrapper single-component single-component-related">

        <div class="fox-related-posts">

            <div class="container">

                <h3 class="single-heading related-label related-heading">
                    <span>Questi articoli potrebbero interessarti</span>
                </h3>

                

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-3 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99323 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/rapporto-iss-mortalita-no-vax-19-volte-piu-alta/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20232'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-300x232.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-300x232.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-1024x792.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-768x594.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-480x371.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-600x464.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta.jpg 1198w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2022-02-19T12:12:08+01:00">19 Febbraio 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/19/rapporto-iss-mortalita-no-vax-19-volte-piu-alta/" rel="bookmark">        
        Rapporto Iss, mortalità No vax 19 volte più alta
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99315 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-300x200.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-1024x683.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-768x512.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-1536x1024.jpg 1536w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-720x480.jpg 720w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-480x320.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-600x400.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati.jpg 1800w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2022-02-19T11:42:03+01:00">19 Febbraio 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/19/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati/" rel="bookmark">        
        Medici Cimo Lab &#8220;da eroi a vittime, siamo stati dimenticati&#8221;
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99293 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-300x200.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-1024x683.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-768x512.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-1536x1024.jpg 1536w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-720x480.jpg 720w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-480x320.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-600x400.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili.jpg 1800w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
        <div class="entry-date meta-time machine-time time-short"><time class="published updated" itemprop="datePublished" datetime="2022-02-19T08:52:04+01:00">19 Febbraio 2022</time></div>                    
</div>


<h3 class="post-item-title wi-post-title fox-post-title post-header-section size-small" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/19/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili/" rel="bookmark">        
        Covid, Ricciardi: &#8220;Sì a una quarta dose per medici e fragili&#8221;
    </a>
</h3></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
            </div><!-- .container -->

        </div><!-- .fox-related-posts -->

    </div><!-- .single-component -->


<div class="single-component single-component-comment">
    
    
<div id="comments" class="comments-area single-section single-component">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title single-heading">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/19/covid-speranza-possiamo-guardare-con-fiducia-al-futuro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.lospecialegiornale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Scrivi un tuo commento..."></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Nome" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Sito" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='99321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b9b6084c4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="66"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments .comments-area -->
</div><!-- .single-component-comment -->
                    
            </div><!-- .main-content -->
            
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
    
</div><!-- .single-body -->


                </div><!-- .theiaStickySidebar -->

            </div><!-- #primary -->

            
        </div><!-- .container -->
        
    </div><!-- .single-big-section-content -->
    
        
<div class="single-big-section single-bottom-section single-navigation-section">
    
    
<div class="fox-post-nav post-nav-advanced column-2">
    
    <div class="post-nav-wrapper">
        
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                    
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute custom-thumbnail thumbnail-custom ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/turismo-magazine-19-2-2022/" class="post-link">
            
        
            <span class="image-element">

                <img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv.jpg" class="attachment-full size-full lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv.jpg 1200w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv-300x169.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv-1024x576.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv-768x432.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv-480x270.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/5yZv-600x338.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><span class="height-element" style="padding-bottom:45%;"></span>
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Articolo precedente</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Turismo Magazine &#8211; 19/2/2022</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.lospecialegiornale.it/2022/02/19/turismo-magazine-19-2-2022/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
                
                
        <article class="post-nav-item post-nav-item-next" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                    
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  thumbnail-acute custom-thumbnail thumbnail-custom ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/rapporto-iss-mortalita-no-vax-19-volte-piu-alta/" class="post-link">
            
        
            <span class="image-element">

                <img width="1198" height="926" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201198%20926'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta.jpg" class="attachment-full size-full lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta.jpg 1198w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-300x232.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-1024x792.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-768x594.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-480x371.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-600x464.jpg 600w" data-sizes="(max-width: 1198px) 100vw, 1198px" /><span class="height-element" style="padding-bottom:45%;"></span>
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Articolo successivo</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Rapporto Iss, mortalità No vax 19 volte più alta</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://www.lospecialegiornale.it/2022/02/19/rapporto-iss-mortalita-no-vax-19-volte-piu-alta/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
            
    </div><!-- .post-nav-wrapper -->
    
</div><!-- .fox-post-nav -->


</div><!-- .single-navigation-section -->


<div class="single-big-section single-bottom-section single-bottom-posts-section">
    
    <div class="fox-bottom-posts">
    
        <div class="container">

            <h3 id="posts-small-heading" class="bottom-posts-heading single-heading">

                <span>Ultimi articoli della categoria Salute</span>

            </h3>

            

<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid blog-card-has-shadow column-5 spacing-small">
    
    
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99323 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/rapporto-iss-mortalita-no-vax-19-volte-piu-alta/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="232" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20232'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-300x232.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-300x232.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-1024x792.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-768x594.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-480x371.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta-600x464.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/rapporto-iss-mortalita-no-vax-19-volte-piu-alta.jpg 1198w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/19/rapporto-iss-mortalita-no-vax-19-volte-piu-alta/" rel="bookmark">        
        Rapporto Iss, mortalità No vax 19 volte più alta
    </a>
</h2></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99315 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-300x200.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-1024x683.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-768x512.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-1536x1024.jpg 1536w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-720x480.jpg 720w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-480x320.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati-600x400.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati.jpg 1800w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/19/medici-cimo-lab-da-eroi-a-vittime-siamo-stati-dimenticati/" rel="bookmark">        
        Medici Cimo Lab &#8220;da eroi a vittime, siamo stati dimenticati&#8221;
    </a>
</h2></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99293 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/19/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-300x200.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-1024x683.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-768x512.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-1536x1024.jpg 1536w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-720x480.jpg 720w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-480x320.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili-600x400.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili.jpg 1800w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/19/covid-ricciardi-si-a-una-quarta-dose-per-medici-e-fragili/" rel="bookmark">        
        Covid, Ricciardi: &#8220;Sì a una quarta dose per medici e fragili&#8221;
    </a>
</h2></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99275 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/18/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-300x200.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-300x200.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-1024x683.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-768x512.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-720x480.jpg 720w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-480x320.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti-600x400.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/18/covid-un-fondo-da-15-milioni-per-le-famiglie-dei-sanitari-morti/" rel="bookmark">        
        Covid, un fondo da 15 milioni per le famiglie dei sanitari morti
    </a>
</h2></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->
<article class="wi-post post-item post-grid fox-grid-item post-align-left post--thumbnail-before post-99248 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-salute tag-medicina tag-sanita no-sidebar" itemscope itemtype="https://schema.org/CreativeWork">

    <div class="post-item-inner grid-inner post-grid-inner">
        
                
            
<figure class="wi-thumbnail fox-thumbnail post-item-thumbnail fox-figure  grid-thumbnail thumbnail-acute ratio-landscape hover-none" itemscope itemtype="https://schema.org/ImageObject">
    
    <div class="thumbnail-inner">
    
                
        <a href="https://www.lospecialegiornale.it/2022/02/18/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore/" class="post-link">
            
        
            <span class="image-element">

                <img width="300" height="192" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20192'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore-300x192.jpg" class="attachment-medium size-medium lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore-300x192.jpg 300w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore-1024x654.jpg 1024w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore-768x490.jpg 768w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore-480x306.jpg 480w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore-600x383.jpg 600w, https://www.lospecialegiornale.it/wp-content/uploads/2022/02/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />
            </span><!-- .image-element -->

            
            
                    
        </a>
        
                
    </div><!-- .thumbnail-inner -->
    
    
</figure><!-- .fox-thumbnail -->


<div class="post-body post-item-body grid-body post-grid-body" style="background-color:">

    <div class="post-body-inner">

        <div class="post-item-header">
<h2 class="post-item-title wi-post-title fox-post-title post-header-section size-tiny" itemprop="headline">
    <a href="https://www.lospecialegiornale.it/2022/02/18/covid-53-662-nuovi-casi-e-314-decessi-in-24-ore/" rel="bookmark">        
        Covid, 53.662 nuovi casi e 314 decessi in 24 ore
    </a>
</h2></div>
    </div>

</div><!-- .post-item-body -->


        
    </div><!-- .post-item-inner -->

</article><!-- .post-item -->        
            
    </div><!-- .fox-blog -->
    
        
</div><!-- .fox-blog-container -->

    
        </div><!-- .container -->

    </div><!-- .fox-bottom-posts -->

</div><!-- .single-bottom-posts-section -->
        
</article><!-- .post -->
            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
        
        
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-2-1-1 skin-dark stretch-content valign-stretch">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-2">

                <div class="footer-col-inner"><div id="footer-logo-1" class="widget widget_footer_logo">    
    <div id="footer-logo" class="footer-bottom-element">
        
        <a href="https://www.lospecialegiornale.it/" rel="home">
            
            <img width="500" height="62" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%2062'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-500-2.png" class="attachment-full size-full lazy" alt="" loading="lazy" data-srcset="https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-500-2.png 500w, https://www.lospecialegiornale.it/wp-content/uploads/2021/02/Lo_Speciale-500-2-300x37.png 300w" data-sizes="(max-width: 500px) 100vw, 500px" />            
        </a>
        
    </div><!-- #footer-logo -->

</div><div id="social-1" class="widget widget_social">

<div class="social-list widget-social style-plain shape-circle align-left icon-size-medium icon-spacing-small style-none" id="social-id-6210d09e8d766">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lospecialegiornale/" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/speciale_news" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/lo_speciale_giornale/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-linkedin">
            <a href="https://www.linkedin.com/company-beta/11069644/" target="_blank" rel="noopener" title="LinkedIn">
                <i class="fab fa-linkedin-in"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

</div><div id="copyright-1" class="widget widget_copyright">
<div class="footer-copyright copyright footer-bottom-element">

    <p>Edito da: Helpsos Soc Coop - Sede Legale e Operativa:<br />
Via Alberto Giolitti n. 53 - 00127 Roma - P.IVA 07169891004<br />
<br />© 2021 - Tutti i diritti riservati. Powered by <a href="#"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2025'%3E%3C/svg%3E" data-src="/wp-content/uploads/2020/06/EDB-logo-200.png" width="25" height="25"></a></p>
    
</div><!-- .footer-copyright -->

</div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4">

                <div class="footer-col-inner"><div id="ads-7" class="widget widget_ad">
<div class="fox-ad responsive-ad ad-container ad-banner">
    
    <div class="banner-inner">

        <a href="https://www.italpress.com/" target="_blank"><picture id="fox-ad-6210d09e8e4fc"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2021/03/Banner-ITA-istituz-300x250-1.gif" class="attachment-full size-full lazy" alt="" loading="lazy" /></picture></a>        
    </div><!-- .banner-inner -->
    
</div>
</div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4 footer-col-right">

                <div class="footer-col-inner"><div id="nav_menu-2" class="widget widget_nav_menu"><nav class="menu-footer-menu-container" aria-label="Menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-33077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33077"><a href="https://www.lospecialegiornale.it/chi-siamo-e-contatti/">Chi Siamo e Contatti</a></li>
<li id="menu-item-58183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58183"><a href="https://www.lospecialegiornale.it/la-redazione/">La Redazione</a></li>
<li id="menu-item-33076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33076"><a href="https://www.lospecialegiornale.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-53474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53474"><a href="https://www.lospecialegiornale.it/edicola-rivista/">Edicola Rivista</a></li>
<li id="menu-item-53188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-53188"><a href="https://www.lospecialegiornale.it/privacy-e-cookie/">Privacy e Cookie</a></li>
<li id="menu-item-54334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54334"><a href="https://www.lospecialegiornale.it/area-riservata">Area riservata</a></li>
</ul></nav></div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

        <div class="wrapper-border-top hand-border-h wrapper-border"></div>
        <div class="wrapper-border-bottom hand-border-h wrapper-border"></div>
        <div class="wrapper-border-left hand-border-v wrapper-border"></div>
        <div class="wrapper-border-right hand-border-v wrapper-border"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light offcanvas-style-has-border">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://www.lospecialegiornale.it/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Digita e premi invio" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="fa fa-search"></i>            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-menu-principale-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51651"><a href="https://www.lospecialegiornale.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2251"><a href="https://www.lospecialegiornale.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33072"><a href="https://www.lospecialegiornale.it/economia-finanza/">Economia &amp; Finanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53093"><a href="https://www.lospecialegiornale.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53097"><a href="https://www.lospecialegiornale.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58196"><a href="https://www.lospecialegiornale.it/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53094"><a href="https://www.lospecialegiornale.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53095"><a href="https://www.lospecialegiornale.it/ambiente/natura/">Natura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53096"><a href="https://www.lospecialegiornale.it/ambiente/scienze/">Scienze</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2257"><a href="https://www.lospecialegiornale.it/digitale/">Digitale</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54168"><a href="https://www.lospecialegiornale.it/digitale/innovazione/">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54169"><a href="https://www.lospecialegiornale.it/digitale/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2255"><a href="https://www.lospecialegiornale.it/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2252"><a href="https://www.lospecialegiornale.it/societa/gossip/">Gossip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2356"><a href="https://www.lospecialegiornale.it/societa/oroscopo/">Oroscopo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2259"><a href="https://www.lospecialegiornale.it/societa/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2260"><a href="https://www.lospecialegiornale.it/societa/viaggi-e-turismo/">Viaggi e Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2242"><a href="https://www.lospecialegiornale.it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243"><a href="https://www.lospecialegiornale.it/cultura/arte/">Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2244"><a href="https://www.lospecialegiornale.it/cultura/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://www.lospecialegiornale.it/cultura/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2247"><a href="https://www.lospecialegiornale.it/cultura/musica/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54144"><a href="https://www.lospecialegiornale.it/sport/">Sport &#038; Motori</a></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
                        
        

<div class="social-list offcanvas-element style-plain shape-circle align-left icon-size-bigger icon-spacing-small style-none" id="social-id-6210d09e933e0">
    
    <ul>
    
                
        <li class="li-facebook">
            <a href="https://www.facebook.com/lospecialegiornale/" target="_blank" rel="noopener" title="Facebook">
                <i class="fab fa-facebook-f"></i>
            </a>
            
                    </li>
        
                
        <li class="li-twitter">
            <a href="https://twitter.com/speciale_news" target="_blank" rel="noopener" title="Twitter">
                <i class="fab fa-twitter"></i>
            </a>
            
                    </li>
        
                
        <li class="li-instagram">
            <a href="https://www.instagram.com/lo_speciale_giornale/" target="_blank" rel="noopener" title="Instagram">
                <i class="fab fa-instagram"></i>
            </a>
            
                    </li>
        
                
        <li class="li-linkedin">
            <a href="https://www.linkedin.com/company-beta/11069644/" target="_blank" rel="noopener" title="LinkedIn">
                <i class="fab fa-linkedin-in"></i>
            </a>
            
                    </li>
        
                
        <li class="li-youtube">
            <a href="https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg" target="_blank" rel="noopener" title="YouTube">
                <i class="fab fa-youtube"></i>
            </a>
            
                    </li>
        
            
    </ul>
    
</div><!-- .social-list -->

        
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<div class="lospe-annunci-popup-e-layer lospe-target lospe-layer advads-effect advads-effect-slide advads-duration-600 lospe-layer-offset lospe-layer-offset-10 advads-close is-sticky" id="lospe-1650783114" data-advadstrackid="75530" data-advadstrackbid="1" data-advadsimpression="1" data-delayed="1" data-width="937" data-height="122" data-auto-close-delay="12000" data-position="bottomcenter" style="display: none; z-index: 9999; position: fixed; margin-left: -468.5px; bottom: 0; left: 50%; "><span class="advads-close-button" title="chiudi" style="width: 15px; height: 15px; background: #fff; position: relative; line-height: 15px; text-align: center; cursor: pointer; z-index: 10000; right:0;float: right; margin-left: -15px;">×</span><a href="https://www.italpress.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20937%20122'%3E%3C/svg%3E" data-src="https://www.lospecialegiornale.it/wp-content/uploads/2021/09/Banner-ITA-istituz-937x122-1.gif" alt=""  width="937" height="122"   /></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'lospe-1650783114' ] = function() {advads.close( '#lospe-1650783114' ); if ( can_remove_background ( 'lospe-1650783114' ) ) { jQuery( ".advads-background" ).remove(); }; advads.set_cookie("timeout_placement_annunci-popup-e-layer", 1, 1); };jQuery( '#lospe-1650783114' ).on( 'click', '.advads-close-button', function() { var close_function = advads_items.close_functions[ 'lospe-1650783114' ];if ( typeof close_function === 'function' ) {close_function(); }});});</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lospecialegiornale.it/wp-admin/admin-ajax.php";
</script>
    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-circle backtotop-icon">
        
        <span class="btt-icon"><i class="feather-chevron-up"></i></span>        
    </div><!-- #backtotop -->


<progress value="0" class="reading-progress-wrapper position-top">
    
    <div class="progress-container">
        <span class="reading-progress-bar"></span>
    </div>
    
</progress>

    <!-- fox_version:4.7.2--><!-- fox_demo:timesnews-->
    <div class="header-cart header-cart-hidden" id="header-cart">

        <a class="cart-contents" href="https://www.lospecialegiornale.it/carrello/" title="View your shopping cart">

            <span class="items-count">

                <i class="fa fa-shopping-cart"></i> 0
            </span>

            <span class="items-total">

                <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;0,00</bdi></span>
            </span>

        </a>

    </div><!-- .header-cart -->
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script src='https://www.lospecialegiornale.it/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=1.4.2' id='fox-elementor-js'></script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.lospecialegiornale.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.lospecialegiornale.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.0' id='wc-add-to-cart-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1ac90146dd4e5a6f8b0b6677afb2216","fragment_name":"wc_fragments_c1ac90146dd4e5a6f8b0b6677afb2216","request_timeout":"5000"};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"lospe-layer","placements":["annunci-popup-e-layer","itp-barra-sotto-mobile"]};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"lospe-sticky","placements":[]};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.2' id='advanced-ads-sticky-footer-js-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.lospecialegiornale.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9' id='wp-mediaelement-js'></script>
<script id='wi-main-js-extra'>
var WITHEMES = {"l10n":{"prev":"Indietro","next":"Avanti"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/www.lospecialegiornale.it\/wp-admin\/admin-ajax.php","nonce":"3dfbb1e2b6","resturl_v2":"https:\/\/www.lospecialegiornale.it\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/www.lospecialegiornale.it\/wp-json\/wp\/v2\/posts\/","tablet_breakpoint":"840","enable_lightbox":"1"};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/themes/fox/js/theme.min.js?ver=4.7.2' id='wi-main-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lospe-target","blogId":"1"};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LenHKYaAAAAAH-htKhmmvMX3l4_HibVDTZAvUQw&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LenHKYaAAAAAH-htKhmmvMX3l4_HibVDTZAvUQw","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://www.lospecialegiornale.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.5' id='wpcf7-recaptcha-js'></script>
<style>body {
			    background: url(https://www.lospecialegiornale.it/wp-content/uploads/2021/04/Skin-1920x1080-Italpress.jpg) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
					<script>
				( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://www.italpress.com/';

							if ( pluginActive ) {
								var cloaking = false;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://www.lospecialegiornale.it/linkout/53859';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 53859);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'lospe-body-background' );
				} );
			</script>
				<script>window.advads_admin_bar_items = [{"title":"Itp 937x122","type":"annuncio"},{"title":"Annunci popup e layer","type":"posizionamento"},{"title":"Italpress skin","type":"annuncio"},{"title":"Skin Italpress","type":"posizionamento"}];</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				gtag( 'event', 'add_to_cart', { 'event_category': 'ecommerce', 'event_label': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')) } );
			});
		
 });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'190232082',post:'99321',tz:'1',srv:'www.lospecialegiornale.it'} ]);
	_stq.push([ 'clickTrackerInit', '190232082', '99321' ]);
</script>
<script id="lospe-tracking">var advads_tracking_ads = {"1":[75530,53859]};var advads_tracking_urls = {"1":"https:\/\/www.lospecialegiornale.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lospecialegiornale.it\/linkout\/"};</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.lospecialegiornale.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 231/322 objects using disk
Page Caching using disk: enhanced 
Lazy Loading
Database Caching using disk (Request-wide modification query)

Served from: www.lospecialegiornale.it @ 2022-02-19 12:12:30 by W3 Total Cache
-->