<!doctype html><html
lang=it-IT prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><title>L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali</title><meta
name=description content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assetsstrategici nazionaliL’Italia è stato il primo paese europeo"><link
rel=canonical href=https://www.lospecialegiornale.it/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali"><meta
property=og:description content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assetsstrategici nazionaliL’Italia è stato il primo paese europeo"><meta
property=og:url content=https://www.lospecialegiornale.it/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/ ><meta
property=og:site_name content=LO_SPECIALE><meta
property=article:publisher content=https://www.facebook.com/lospecialegiornale/ ><meta
property=article:tag content=#Economia><meta
property=article:tag content=assets><meta
property=article:tag content=coronavirus><meta
property=article:tag content=imprese><meta
property=article:tag content=italia><meta
property=article:tag content=pandemia><meta
property=article:tag content=provvedimenti><meta
property=article:section content="In Rilievo"><meta
property=article:published_time content=2020-04-02T14:06:03+00:00><meta
property=article:modified_time content=2020-04-02T14:23:26+00:00><meta
property=og:updated_time content=2020-04-02T14:23:26+00:00><meta
property=og:image content=https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca.png><meta
property=og:image:secure_url content=https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca.png><meta
property=og:image:width content=667><meta
property=og:image:height content=668><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assetsstrategici nazionaliL’Italia è stato il primo paese europeo"><meta
name=twitter:title content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali"><meta
name=twitter:site content=@speciale_news><meta
name=twitter:image content=https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca.png><meta
name=twitter:creator content=@speciale_news> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lospecialegiornale.it\/","sameAs":["https:\/\/www.facebook.com\/lospecialegiornale\/","https:\/\/www.linkedin.com\/company-beta\/11069644\/","https:\/\/www.youtube.com\/channel\/UC4mAB7uOPNRPr1j5K6Ju6Mg","https:\/\/twitter.com\/speciale_news"],"@id":"https:\/\/www.lospecialegiornale.it\/#organization","name":"Helpsos Soc Coop","logo":"https:\/\/www.lospecialegiornale.it\/wp-content\/uploads\/2017\/02\/logo_big.jpg"}</script> <link
rel=amphtml href=https://www.lospecialegiornale.it/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/?amp><meta
name=generator content="AMP for WP 1.0.33"><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed" href=https://www.lospecialegiornale.it/feed/ ><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; Feed dei commenti" href=https://www.lospecialegiornale.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="LO_SPECIALE &raquo; L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali Feed dei commenti" href=https://www.lospecialegiornale.it/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"wpemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/wp-emoji.js?ver=4.9.13","twemoji":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/twemoji.js?ver=4.9.13"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function emojiSetsRenderIdentically(set1,set2){var stringFromCharCode=String.fromCharCode;context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set1),0,0);var rendered1=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode.apply(this,set2),0,0);var rendered2=canvas.toDataURL();return rendered1===rendered2;}
function browserSupportsEmoji(type){var isIdentical;if(!context||!context.fillText){return false;}
context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':isIdentical=emojiSetsRenderIdentically([55356,56826,55356,56819],[55356,56826,8203,55356,56819]);if(isIdentical){return false;}
isIdentical=emojiSetsRenderIdentically([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);return!isIdentical;case'emoji':isIdentical=emojiSetsRenderIdentically([55358,56760,9792,65039],[55358,56760,8203,9792,65039]);return!isIdentical;}
return false;}
function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}
tests=Array('flag','emoji');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}
settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}
src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet id=qc-choice-css  href='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type=text/css media=all><link
rel=stylesheet id=dpsp-frontend-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.13' type=text/css media=all><link
rel=stylesheet id=dashicons-css  href='https://www.lospecialegiornale.it/wp-includes/css/dashicons.css?ver=4.9.13' type=text/css media=all><link
rel=stylesheet id=thickbox-css  href='https://www.lospecialegiornale.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.13' type=text/css media=all><link
rel=stylesheet id=woocommerce-layout-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type=text/css media=all><link
rel=stylesheet id=woocommerce-smallscreen-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type=text/css media='only screen and (max-width: 768px)'><link
rel=stylesheet id=woocommerce-general-css  href='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type=text/css media=all><style id=woocommerce-inline-inline-css>.woocommerce form .form-row .required{visibility:visible}</style><link
rel=stylesheet id=news-portal-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=all><link
rel=stylesheet id=lightslider-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type=text/css media=all><link
rel=stylesheet id=lightgallery-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/css/lightgallery.min.css?ver=1.6.0' type=text/css media=all><link
rel=stylesheet id=news-portal-preloaders-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-preloaders.css?ver=1.1.1' type=text/css media=all><link
rel=stylesheet id=animate-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/animate/animate.min.css?ver=3.5.1' type=text/css media=all><link
rel=stylesheet id=news-portal-pro-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/style.css?ver=4.9.13' type=text/css media=all><style id=news-portal-pro-style-inline-css>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</style><link
rel=stylesheet id=news-portal-responsive-style-css  href='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/css/np-responsive.css?ver=1.0.0' type=text/css media=all><link
rel=stylesheet id=recent-posts-widget-with-thumbnails-public-style-css  href='https://www.lospecialegiornale.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type=text/css media=all><link
rel=stylesheet id=author-avatars-widget-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type=text/css media=all><link
rel=stylesheet id=author-avatars-shortcode-css  href='https://www.lospecialegiornale.it/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type=text/css media=all> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.13'></script> <script src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.13'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.13'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=4.9.13'></script> <script>var the_ajax_script={"ajaxurl":"https:\/\/www.lospecialegiornale.it\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.13'></script> <link
rel=https://api.w.org/ href=https://www.lospecialegiornale.it/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.lospecialegiornale.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lospecialegiornale.it/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.13"><meta
name=generator content="WooCommerce 3.8.1"><link
rel=shortlink href='https://www.lospecialegiornale.it/?p=35742'><link
rel=alternate type=application/json+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F04%2F02%2Flurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali%2F"><link
rel=alternate type=text/xml+oembed href="https://www.lospecialegiornale.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F04%2F02%2Flurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali%2F&#038;format=xml"><style data-source="Social Pug"></style><meta
property=fb:app_id 	content ="1941185496098258"><meta
name=twitter:card 		content=summary_large_image><meta
property=og:url			content=https://www.lospecialegiornale.it/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/ ><meta
property=og:type			content=article><meta
property=og:title			content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali"><meta
property=og:description 	content="L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assetsstrategici nazionali L’Italia è stato"><meta
property=og:image 		content=https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca.png><script async src="https://www.googletagmanager.com/gtag/js?id=UA-96619285-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-96619285-1');</script> <link
href='//fonts.googleapis.com/css?family=Raleway%3A500%7CChivo%3A900%7CRoboto%3A700%2C400%7CUnifrakturMaguntia%3Aregular&subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' rel=stylesheet type=text/css>
<noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style id=custom-background-css>body.custom-background{background-color:#f6f6f6}</style><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon-100x100.png sizes=32x32><link
rel=icon href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><meta
name=msapplication-TileImage content=https://www.lospecialegiornale.it/wp-content/uploads/2017/02/favicon.png><style id=wp-custom-css>.news_portal_featured_posts .comments-link{display:none}.news_portal_featured_posts .np-post-meta a, .news_portal_featured_posts .np-post-meta span{font-size:12px !important}body{text-align:justify !important;color:#000 !important}.entry-content{text-align:justify !important}p.site-title{font-family:'Chivo',Open-sans !important;font-weight:900 !important;font-style:normal !important;font-size:60px !important;line-height:63.7px !important;text-align:left !important}.shortcode-show-avatar{padding:2px;background-color:#eee;border:1px solid #ccc}.np-post-title.large-size,.np-post-title.small-size{text-transform:none !important}.small{font-size:10px !important}</style> <script>var gaProperty='UA-96619285-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-96619285-1','https://www.lospecialegiornale.it');ga('require','displayfeatures');ga('require','linkid');ga('set','anonymizeIp',true);ga('set','dimension1','no');ga('require','ec');</script> </head><body
class="post-template-default single single-post postid-35742 single-format-standard custom-background wp-custom-logo woocommerce-no-js group-blog right-sidebar fullwidth_layout single-layout1 menu-shadow-on np-image-slanted_shine columns-3"><div
id=preloader-background><div
class=preloader-wrapper><div
class=single4></div></div></div><div
id=page class=site><div
class=np-top-header-wrap><div
class=mt-container><div
class=np-top-left-section-wrapper><div
class=date-section>giovedì, aprile 02, 2020</div><nav
id=top-navigation class=top-navigation role=navigation><div
class=menu-top-menu-container><ul
id=top-menu class=menu><li
id=menu-item-32198 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32198"><a
href=https://www.lospecialegiornale.it/wp-login.php>Accedi</a></li><li
id=menu-item-10 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a
href=/abbonamento/ >Abbonati</a></li><li
id=menu-item-9270 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9270"><a
href=https://www.lospecialegiornale.it/la-redazione/ >La Redazione</a></li><li
id=menu-item-20440 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20440"><a
href=https://www.lospecialegiornale.it/collabora-con-noi/ >Collabora con noi</a></li><li
id=menu-item-21229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21229"><a
href=https://www.lospecialegiornale.it/chi-siamo-e-contatti/ >Chi Siamo e Contatti</a></li></ul></div></nav></div><div
class=np-top-right-section-wrapper><div
class=mt-social-icons-wrapper><span
class=social-link><a
href=https://www.facebook.com/lospecialegiornale/ target=_blank><i
class="fa fa-facebook-f"></i></a></span><span
class=social-link><a
href=https://twitter.com/speciale_news target=_blank><i
class="fa fa-twitter"></i></a></span><span
class=social-link><a
href=https://www.linkedin.com/company-beta/11069644/ target=_blank><i
class="fa fa-linkedin-square"></i></a></span><span
class=social-link><a
href=https://plus.google.com/u/0/b/115280793608567624705/ target=_blank><i
class="fa fa-google-plus-square"></i></a></span><span
class=social-link><a
href=https://www.youtube.com/channel/UC4mAB7uOPNRPr1j5K6Ju6Mg target=_blank><i
class="fa fa-youtube-play"></i></a></span></div></div></div></div><header
id=masthead class="site-header default" role=banner><div
class=np-logo-section-wrapper><div
class=mt-container><div
class=site-branding>
<a
href=https://www.lospecialegiornale.it/ class=custom-logo-link rel=home itemprop=url><img
width=350 height=45 src=https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png class=custom-logo alt="Lo_Speciale Logo" itemprop=logo srcset="https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N.png 350w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-300x39.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2018/06/logo350x45N-340x45.png 340w" sizes="(max-width: 350px) 100vw, 350px"></a><p
class=site-title><a
href=https://www.lospecialegiornale.it/ rel=home>LO_SPECIALE</a></p></div><div
class=np-header-ads-area><section
id=search-2 class="widget widget_search"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></section></div></div></div><div
id=np-menu-wrap class=np-header-menu-wrapper><div
class=np-header-menu-block-wrap><div
class=mt-container><div
class=np-home-icon>
<a
href=https://www.lospecialegiornale.it/ rel=home> <i
class="fa fa-home"> </i> </a></div>
<a
href=javascript:void(0) class="menu-toggle hide"> <i
class="fa fa-navicon"> </i> </a><nav
id=site-navigation class=main-navigation role=navigation><div
class=menu-primary-menu-container><ul
id=primary-menu class=menu><li
id=menu-item-9008 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9008"><a
href=https://www.lospecialegiornale.it/category/politica/ >Politica</a></li><li
id=menu-item-9005 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9005"><a
href=https://www.lospecialegiornale.it/category/economia/ >Economia</a><ul
class=sub-menu><li
id=menu-item-9053 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9053"><a
href=https://www.lospecialegiornale.it/category/economia/lavoro-e-formazione/ >Lavoro e formazione</a></li></ul></li><li
id=menu-item-8997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8997"><a
href=https://www.lospecialegiornale.it/category/cronaca/ >Cronaca</a></li><li
id=menu-item-9006 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9006"><a
href=https://www.lospecialegiornale.it/category/esteri/ >Esteri</a></li><li
id=menu-item-9007 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9007"><a
href=https://www.lospecialegiornale.it/category/interviste/ >Interviste</a></li><li
id=menu-item-9009 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9009"><a
href=https://www.lospecialegiornale.it/category/gossip/ >Gossip</a></li><li
id=menu-item-9054 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9054"><a
href=https://www.lospecialegiornale.it/category/societa/ >Società</a><ul
class=sub-menu><li
id=menu-item-9056 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9056"><a
href=https://www.lospecialegiornale.it/category/societa/digitale/ >Digitale</a></li><li
id=menu-item-9057 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9057"><a
href=https://www.lospecialegiornale.it/category/societa/moda/ >Moda</a></li><li
id=menu-item-9582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9582"><a
href=https://www.lospecialegiornale.it/category/societa/oroscopo/ >Oroscopo</a></li><li
id=menu-item-9058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9058"><a
href=https://www.lospecialegiornale.it/category/societa/salute/ >Salute</a></li><li
id=menu-item-9059 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9059"><a
href=https://www.lospecialegiornale.it/category/societa/viaggi-e-turismo/ >Viaggi e Turismo</a></li></ul></li><li
id=menu-item-8998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8998"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/ >Cultura e Cinema</a><ul
class=sub-menu><li
id=menu-item-8999 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8999"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/arte/ >Arte</a></li><li
id=menu-item-9000 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cinema/ >Cinema</a></li><li
id=menu-item-9162 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9162"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/cultura/ >Cultura</a></li><li
id=menu-item-9002 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fotografia/ >Fotografia</a></li><li
id=menu-item-9003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/fumetti/ >Fumetti</a></li><li
id=menu-item-9052 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9052"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/libri/ >Libri</a></li><li
id=menu-item-9004 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9004"><a
href=https://www.lospecialegiornale.it/category/cultura-e-cinema/musica/ >Musica</a></li></ul></li><li
id=menu-item-9055 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9055"><a
href=https://www.lospecialegiornale.it/category/video/ >Video de Lo Speciale</a></li><li
id=menu-item-33868 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33868"><a
href=https://www.lospecialegiornale.it/edicola-rivista/ >Edicola Rivista</a></li></ul></div></nav><div
class=np-header-search-wrapper>
<span
class=search-main><i
class="fa fa-search"></i></span><div
class="search-form-main np-clearfix"><form
role=search method=get class=search-form action=https://www.lospecialegiornale.it/ >
<label>
<span
class=screen-reader-text>Ricerca per:</span>
<input
type=search class=search-field placeholder="Cerca &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=Cerca></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=mt-container><div
class=np-breadcrumbs itemscope itemtype=http://schema.org/BreadcrumbList><span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/ itemprop=item class=home><span
itemprop=name>Home</span></a></span> <span
class=sep>></span> <span
itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a
href=https://www.lospecialegiornale.it/category/economia/ itemprop=item><span
itemprop=name>Economia</span></a></span> <span
class=sep>></span> <span
class=current>L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali</span></div><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-35742 class="post-35742 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-in-rilievo tag-economia tag-assets tag-coronavirus tag-imprese tag-italia tag-pandemia tag-provvedimenti"><div
class=np-article-thumb><figure>
<img
width=667 height=668 src=https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca.png class="attachment-full size-full wp-post-image" alt srcset="https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca.png 667w, https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca-150x150.png 150w, https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca-300x300.png 300w, https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca-600x601.png 600w, https://www.lospecialegiornale.it/wp-content/uploads/2020/04/Zambuco_Francesca-100x100.png 100w" sizes="(max-width: 667px) 100vw, 667px"></figure></div><header
class=entry-header><h1 class="entry-title">L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali</h1><div
class=post-cats-list>
<span
class="category-button np-cat-2298"><a
href=https://www.lospecialegiornale.it/category/economia/ >Economia</a></span>
<span
class="category-button np-cat-43"><a
href=https://www.lospecialegiornale.it/category/in-rilievo/ >In Rilievo</a></span></div><div
class=entry-meta>
<a
href=https://www.lospecialegiornale.it/2020/04/ >2 Aprile 2020 | 16:06</a>, <a
href=https://www.lospecialegiornale.it/author/vittorio/ title="Articoli scritti da: Vittorio Zenardi" rel=author>Vittorio Zenardi</a> (1673)</div></header><div
class=entry-content><p
class=s4><span
class=s3>L</span><span
class=s3>’urgenza di provvedimenti a sostegno dell’economia e a protezione degli </span><span
class=s3>assets</span><span
class=s3>strategici nazionali</span></p><p
class=s6><span
class=s5>L’Italia è stat</span><span
class=s5>o il primo paese europeo </span><span
class=s5>ad essere travolt</span><span
class=s5>o</span><span
class=s5> dalla pandemia</span><span
class=s5>,</span><span
class=s5> ma rischia di essere l’ultim</span><span
class=s5>o </span><span
class=s5>ad intervenire a sostegno delle imprese e a tutela degli </span><span
class=s5>assets</span><span
class=s5> strategici nazionali </span><span
class=s5>con conseguenze drammatiche sul post – coronavirus.</span></p><p
class=s6><span
class=s5>A</span><span
class=s5>d un mese di distanza dall’adozione del primo provvedimento</span><span
class=s5> per contrastare gli effetti</span><span
class=s5> della pandemia, </span><span
class=s5>si attendono con urgenza misure a sostegno delle imprese e a tutela degli </span><span
class=s7>assets</span><span
class=s5> strategici nazionali. </span></p><p
class=s6><span
class=s5>In </span><span
class=s7>primis</span><span
class=s5>, urgono aiuti di stato di entità ed estensione almeno pari a quell</span><span
class=s5>i adottati d</span><span
class=s5>a altri paesi europei</span><span
class=s5> e, con altrettanta celerità, </span><span
class=s5>considerati anche</span><span
class=s5> gli allarmanti richiami del </span><span
class=s5>Copasir</span><span
class=s5>, </span><span
class=s5>deve essere estesa</span><span
class=s5> la disciplina in materia di </span><span
class=s7>golden</span> <span
class=s7>powers</span><span
class=s5> per evitare le prevedibili (e previste) speculazioni su imprese</span><span
class=s5> di interesse</span><span
class=s5> strategic</span><span
class=s5>o nazionale</span><span
class=s5>. </span></p><p
class=s9><strong><span
class=s8>Gli aiuti di Stato</span></strong></p><p
class=s6><span
class=s5>Nelle ultime due s</span><span
class=s5>e</span><span
class=s5>ttimane si sono moltiplicate le notifiche alla Commissione </span><span
class=s5>europea </span><span
class=s5>di richieste di approvazione di regimi </span><span
class=s5>a</span><span
class=s5> sostegno </span><span
class=s5>de</span><span
class=s5>lle imprese </span><span
class=s5>e le relative decisioni di autorizzazione in </span><span
class=s5>tempo quasi reale. </span></p><p
class=s6><span
class=s5>I governi dei principali </span><span
class=s5>Stati europei hanno previsto diverse forme di aiuto: dalle sovvenzioni dirette alle garanzie sui prestiti e/o alla previsione di tassi di interesse agevolati fino agli anticipi rimborsabili.</span></p><p
class=s6><span
class=s5>Gli importi stanziati offrono un quadro particolarmente eloquente della serietà degli interventi. </span><span
class=s5>La Francia ha previsto 700 milioni di euro sotto forma di </span><span
class=s5>garanzia sui prestiti</span><span
class=s5>,</span><span
class=s5> cui si aggiunge un’ulteriore misura che </span><span
class=s5>intende</span><span
class=s5> mobilitare fino a 300 miliardi</span><span
class=s5>,</span><span
class=s5> e sovvenzioni dirette per 1,2 miliardi</span><span
class=s5>. La Germania ha previsto 45 </span><span
class=s5>miliardi di sovvenzioni dirette e tre diversi regimi di garanzia sui prestiti per tutte le imprese</span><span
class=s5>. La Spagna ha stanziato 20 miliardi</span><span
class=s5>, </span><span
class=s5>il Portogallo 3, il Regno Unito </span><span
class=s5>ha introdotto due diverse misure, </span><span
class=s5>654 milioni di sovvenzioni dirette per le piccole medio imprese ed un regime di garanzia sui prestiti</span><span
class=s5>,</span><span
class=s5> mentre l’Irlanda ha </span><span
class=s5>stanziato</span><span
class=s5> 200 milioni </span><span
class=s5>di euro </span><span
class=s5>sotto forma di anticipi rimborsabili. </span></p><p
class=s6><span
class=s5>Se anche più lontani dal nostro modello economico, non </span><span
class=s5>possono trascurarsi gli interventi dei Paesi nordici che, a</span><span
class=s5>lmeno a</span><span
class=s5>d oggi sono senz’altro i meno afflitti dall</span><span
class=s5>’emergenza sanitaria. </span><span
class=s5>L’Estonia ha già previsto aiuti per </span><span
class=s5>1,55 miliardi suddivisi tra misure di garanzia, prestiti per capitale di esercizio e prestiti per investimenti</span><span
class=s5>;</span><span
class=s5> la Lettonia </span><span
class=s5>ha introdotto garanzie sui prestiti per </span><span
class=s5>250 milioni e </span><span
class=s5>così la </span><span
class=s5>Danimarca </span><span
class=s5>per un valore complessivo di </span><span
class=s5>circa 14</span><span
class=s5>0</span><span
class=s5> milioni di euro</span><span
class=s5>. Proprio la Danimarca, peraltro, prima che la Commissione introducesse </span><span
class=s5>un </span><span
class=s7>temporary</span> <span
class=s7>framework</span><span
class=s5> per l’erogazione di aiuti di stato nel contesto della pandemia, e prima </span><span
class=s5>ancora </span><span
class=s5>che il contagio avesse </span><span
class=s5>serie </span><span
class=s5>ripercussioni economiche sul Paese, ha chiesto alla Commissione, ed ottenuto in 24 ore, l’autorizzazione per aiuti di importo pari a 12 milioni di euro destinati alle imprese costrette a cancellare eventi. </span></p><p
class=s6><span
class=s5>L’esempio danese conferma, </span><span
class=s5>oltre alla nota </span><span
class=s5>virtuosità dei governanti, che gli strumenti c’erano e ci sono</span><span
class=s5>: è sufficiente </span><span
class=s5>attivarli. </span></p><p
class=s6><span
class=s5>I</span><span
class=s5>l Trattato sul Funzionamento dell’Unione Europea, </span><span
class=s5>infatti, </span><span
class=s5>prevede che sono compatibili con il mercato comune </span><span
class=s5>gli aiuti “</span><span
class=s7>destinati a ovviare ai danni arrecati dalle calamità naturali oppure da altri eventi eccezionali</span><span
class=s5>”</span><span
class=s5> (</span><span
class=s5>art. 107, paragrafo 2, </span><span
class=s5>lett</span><span
class=s5>. b)</span><span
class=s5>)</span><span
class=s5>.</span><span
class=s5> La Francia, </span><span
class=s5>ad esempio, </span><span
class=s5>ha fatto ricorso a questa previsione per </span><span
class=s5>consentire alle </span><span
class=s5>compagnie aeree titolari di licenza per operare in Francia il differimento del pagamento delle tasse aeronautiche dovute da marzo a dicembre 2020.</span><span
class=s5> Ma non solo. Un’altra disposizione</span><span
class=s5>, ai sensi del</span><span
class=s5>la</span><span
class=s5> quale le misure sopra descritte sono state approvat</span><span
class=s5>e</span> <span
class=s5>stabilisce c</span><span
class=s5>he sono </span><span
class=s5>compatibili con il mercato interno gli aiuti destinati a “</span><span
class=s7>porre rimedio a un grave turbamento dell’economia di uno Stato membro</span><span
class=s5>”</span><span
class=s5> (</span><a
name=_Hlk36229227></a><span
class=s5>art. 107, par. 3, </span><span
class=s5>lett</span><span
class=s5>. b)</span><span
class=s5>). </span></p><p
class=s6><span
class=s5>L’Italia</span><span
class=s5>, ad oggi,</span><span
class=s5> ha </span><span
class=s5>previsto sovvenzioni dirette</span> <span
class=s5>solo per </span><span
class=s5>50 milioni </span><span
class=s5>di euro </span><span
class=s5>e solo </span><span
class=s5>per le imprese </span><span
class=s5>che operano, o decidano di operare, nel settore della </span><span
class=s5>produzione di dispositivi medici e di protezione individuale.</span> <span
class=s5>Per le piccole medio imprese</span><span
class=s5> attive in tutti i settori</span><span
class=s5>, invece, è </span><span
class=s5>di pochi giorni fa un l’introduzione di</span><span
class=s5> un </span><span
class=s5>regime </span><span
class=s5>di</span><span
class=s5> garanzie sui prestiti</span><span
class=s5> del valore di </span><span
class=s5>1,73 miliardi</span> <span
class=s5>con </span><span
class=s5>un </span><span
class=s5>assunzione</span><span
class=s5> del rischio da parte dello </span><span
class=s5>Stato p</span><span
class=s5>a</span><span
class=s5>r</span><span
class=s5>i</span> <span
class=s5>a</span><span
class=s5>l </span><span
class=s5>33%.</span></p><p
class=s6><span
class=s5>Non vi è chi non veda che </span><span
class=s5>occorre di più </span><span
class=s5>e </span><span
class=s5>“</span><span
class=s5>Whatever</span> <span
class=s5>it</span> <span
class=s5>takes</span><span
class=s5>”</span><span
class=s5>. Le misure devono essere </span><span
class=s5>draghoniane</span><span
class=s5>(</span><span
class=s5>i.e. </span><span
class=s5>alla Draghi e non alla </span><span
class=s5>Dracone</span><span
class=s5>) in tutti i campi</span><span
class=s5> a </span><span
class=s5>cominciare dagli </span><span
class=s5>aiuti per ripartire</span><span
class=s5>. </span></p><p
class=s6><span
class=s10>I</span> <span
class=s10>golden</span> <span
class=s10>powers</span></p><p
class=s6><span
class=s5>I </span><span
class=s7>golden</span> <span
class=s7>powers</span><span
class=s5> sono</span> <span
class=s5>i poteri speciali di intervento del Governo, quali il veto o l&#8217;apposizione di misure e condizioni, su operazioni di soggetti non europei con effetti sugli assetti societari nei settori nazionali c.d. strategici</span><span
class=s5>. </span></p><p
class=s6><span
class=s5>Quasi tutti gli Stati membri dispongono di una legislazione analoga a quella italiana che consente un controllo strategico sui </span><span
class=s7>foreign</span> <span
class=s7>investments</span><span
class=s5>, intendendo per </span><span
class=s7>foreign</span><span
class=s5> i soggetti extra UE</span><span
class=s5>, e tutti si stanno adoperando in due direzioni: estendere il concetto di </span><span
class=s7>foreign</span><span
class=s5> anche ai paesi europei ed allargare il novero degli </span><span
class=s7>assets</span><span
class=s5> da considerare strategici</span><span
class=s5>. </span></p><p
class=s6><span
class=s5>L</span><span
class=s5>a </span><span
class=s5>Spagna lo ha già fatto</span><span
class=s5>. Ieri è stato </span><span
class=s5>approva</span><span
class=s5>t</span><span
class=s5>o un regio decreto</span><span
class=s5>&#8211;</span><span
class=s5>legge che estende l’applicazione della disciplina alle acquisizioni</span> <span
class=s5>che eccedono il 10% del capitale sociale di entità spagnole che operano in settori strategici</span><span
class=s5>, anche da parte di investitori residenti nell’Unione Europea e nello Spazio Economico Europeo</span><span
class=s5>. </span></p><p
class=s6><span
class=s5>In Italia, </span><span
class=s5>sono trascorse settimane da quando </span><span
class=s5>i</span><span
class=s5>l </span><span
class=s5>Copasir</span> <span
class=s5>ha lanciato l’allarme</span><span
class=s5>, mentre </span><span
class=s5>la prima traccia scritta di un intervento </span><span
class=s5>di revisione della disciplina in materia di </span><span
class=s7>golden</span> <span
class=s7>powers</span> <span
class=s5>si legge </span><span
class=s5>solo </span><span
class=s5>negli </span><span
class=s5>emendamenti </span><span
class=s5>presentati </span><span
class=s5>al decreto Cura Italia </span><span
class=s5>e </span><span
class=s5>pubblicati </span><span
class=s5>martedì</span><span
class=s5>. </span></p><p
class=s6><span
class=s5>Con gli emendamenti in questione si propongono due interventi assolutamente opportuni. </span><span
class=s5>Innanzitutto</span><span
class=s5>,</span> <span
class=s5>autorizza</span><span
class=s5>re</span><span
class=s5> Cassa Depositi e Prestiti ad acquistare titoli, obbligazioni e capitale sociale, anche in deroga ai limiti statu</span><span
class=s5>t</span><span
class=s5>ari, delle imprese </span><span
class=s5>operanti in settori di rilevanza strategica e delle aziende il cui marchio sia stato definito &#8221;marchio storico&#8221;</span><span
class=s5>,</span><span
class=s5> nonché di quelle di alto valore per le filiere produttive italiane, al fine di preservarne la produzione in Italia. </span></p><p
class=s6><span
class=s11>In secondo </span><span
class=s11>luogo, </span><span
class=s11>si propone di estendere l</span><span
class=s11>a</span><span
class=s11> disciplina </span><span
class=s12>golden</span> <span
class=s12>powers</span> <span
class=s11>ai settori del credito e delle assicurazioni</span><span
class=s11>, </span><span
class=s11>oltre a</span><span
class=s11> quelli </span><span
class=s11>già </span><span
class=s11>considerati strategici </span><span
class=s5>della difesa e sicurezza nazionale,</span><span
class=s5> inclusi quelli ad alta intensità tecnologica,</span><span
class=s5> dell’energia, dei trasporti</span><span
class=s5>, </span><span
class=s5>delle comunicazioni</span><span
class=s11>. </span></p><p
class=s6><span
class=s11>Che nel decreto Cura Italia o in altro provvedimento </span><span
class=s12>ad hoc</span><span
class=s11>, è ora di intervenire su questa disciplina</span><span
class=s11>, come ha invitato a fare anche la Commissione europea lo scorso 26 marzo. </span></p><p
class=s6><span
class=s11>P</span><span
class=s11>er effetto del</span><span
class=s11>la pandemia </span><span
class=s11>nuovi settori </span><span
class=s11>sono diventati </span><span
class=s11>strategici: </span><span
class=s12>in primis</span><span
class=s11> banche e assicurazioni</span><span
class=s11>, </span><span
class=s11>ma anche </span><span
class=s5>aziende farmaceutiche e di tecnologia ospedaliera e, considerando</span> <span
class=s5>il prezzo del grano superiore a</span><span
class=s5> quello del </span><span
class=s5>petrolio, </span><span
class=s5>potrebbero essere considerate tali anche le </span><span
class=s5>imprese operanti</span> <span
class=s5>nel </span><span
class=s5>settore agroalimentare. </span><span
class=s5>Non solo. Almeno durante l’</span><span
class=s5>emergenza, le acquisizioni</span><span
class=s5>, di soggetti europei e non, </span><span
class=s5>di </span><span
class=s5>questi</span> <span
class=s7>assets</span><span
class=s5> strategici </span><span
class=s5>devono essere sospese</span><span
class=s5>. Nel </span><span
class=s5>contesto attuale</span><span
class=s5>, infatti, le </span><span
class=s5>tradizionali regole economiche </span><span
class=s5>non trovano applicazione </span><span
class=s5>e le speculazioni </span><span
class=s5>sono tutt’altro che una possibilità teorica. </span></p><p
class=s9><strong><span
class=s8>Osservazioni conclusive</span></strong></p><p
class=s6><span
class=s5>È chiaro che non esistono </span><span
class=s5>aiut</span><span
class=s5>i </span><span
class=s5>alle imprese </span><span
class=s5>o ricette economiche </span><span
class=s5>scevr</span><span
class=s5>e</span><span
class=s5> da vizi e imperfezioni. </span><span
class=s5>È altrettanto evidente che </span><span
class=s5>gli equilibri geopolitici mondiali nel prossimo futuro</span><span
class=s5> non </span><span
class=s5>sono prevedibili. </span></p><p
class=s6><span
class=s5>Tuttavia</span><span
class=s5>,</span><span
class=s5> non agire e non farlo in fretta può avere conseguenze disastrose e, come </span><span
class=s5>Voltaire, </span><span
class=s5>uno dei padri dell’illuminismo ci </span><span
class=s5>ha insegnato</span><span
class=s5>,</span><span
class=s5> a volte il meglio è nemico del bene. </span></p><p
class=s6><span
class=s5>È doveroso, </span><span
class=s5>in </span><span
class=s5>continuità con</span><span
class=s5> quanto stanno facendo altri Paesi</span><span
class=s5> europei</span><span
class=s5>, erogare aiuti seri alle imprese e alle famiglie, per evitare che il post –</span> <span
class=s5>pandemia </span><span
class=s5>sia peggiore del</span><span
class=s5>la pandemia </span><span
class=s5>e i sopravvissuti al</span><span
class=s5>virus </span><span
class=s5>muoiano di fame. </span></p><p
class=s6><span
class=s5>È </span><span
class=s5>altrettanto </span><span
class=s5>doveroso</span><span
class=s5>, seppure in via eccezionale e temporanea, proteggere seriamente le imprese strategiche nazionali, evitando che mentre l’Italia è impegnata nella conta dei c</span><span
class=s5>a</span><span
class=s5>duti, altri siano impegnati </span><span
class=s5>a defraudarne le spoglie</span><span
class=s5>. </span></p><p
class=s6><span
class=s5>Quando potremo uscire di casa, dovremo ripartire e dovremo avere qualcosa da cui farlo</span><span
class=s5>, possibilmente nostro</span><span
class=s5>. </span></p><p
class=s14><strong><span
class=s13>Francesca </span><span
class=s13>Zambuco, </span><span
class=s13>Avvocato e </span><span
class=s13>Socio AIDR</span></strong></p><p>&nbsp;</p><p
class=dpsp-share-text>Condividi!</p><div
id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-has-buttons-count dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul
class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a
rel=nofollow href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F04%2F02%2Flurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali%2F&t=L%E2%80%99urgenza%20di%20provvedimenti%20a%20sostegno%20dell%E2%80%99economia%20e%20a%20protezione%20degli%20assets%20strategici%20nazionali" class="dpsp-network-btn dpsp-facebook dpsp-has-count dpsp-first"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>Facebook</span><span
class=dpsp-network-count>0</span></span></a></li><li><a
rel=nofollow href="https://twitter.com/intent/tweet?text=L%E2%80%99urgenza%20di%20provvedimenti%20a%20sostegno%20dell%E2%80%99economia%20e%20a%20protezione%20degli%20assets%20strategici%20nazionali&url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F04%2F02%2Flurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali%2F" class="dpsp-network-btn dpsp-twitter"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>Twitter</span></span></a></li><li><a
rel=nofollow href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F04%2F02%2Flurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali%2F&title=L%E2%80%99urgenza%20di%20provvedimenti%20a%20sostegno%20dell%E2%80%99economia%20e%20a%20protezione%20degli%20assets%20strategici%20nazionali&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-last"><span
class=dpsp-network-icon></span><span
class=dpsp-network-label-wrapper><span
class=dpsp-network-label>LinkedIn</span></span></a></li></ul></div></div><footer
class=entry-footer></footer></article><span
class=tags-links>Tagged <a
href=https://www.lospecialegiornale.it/tag/economia/ rel=tag>#Economia</a> <a
href=https://www.lospecialegiornale.it/tag/assets/ rel=tag>assets</a> <a
href=https://www.lospecialegiornale.it/tag/coronavirus/ rel=tag>coronavirus</a> <a
href=https://www.lospecialegiornale.it/tag/imprese/ rel=tag>imprese</a> <a
href=https://www.lospecialegiornale.it/tag/italia/ rel=tag>italia</a> <a
href=https://www.lospecialegiornale.it/tag/pandemia/ rel=tag>pandemia</a> <a
href=https://www.lospecialegiornale.it/tag/provvedimenti/ rel=tag>provvedimenti</a></span><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Navigazione articoli</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.lospecialegiornale.it/2020/04/02/virus-docet-rai-le-cose-che-non-dice-floris-le-domande-che-non-fa/ rel=prev>Virus docet. Rai, le cose che non dice. Floris, le domande che non fa</a></div></div></nav><div
class="np-author-box-wrapper np-clearfix"><div
class=author-avatar>
<a
class=author-image href=https://www.lospecialegiornale.it/author/vittorio/ >
<img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/09/Zenardi.jpg width=132 height=132 alt="Vittorio Zenardi" class="avatar avatar-132 wp-user-avatar wp-user-avatar-132 alignnone photo">  </a></div><div
class=author-desc-wrapper>
<a
class=author-title href=https://www.lospecialegiornale.it/author/vittorio/ >Vittorio Zenardi</a><div
class=author-description></div><div
class=author-social></div></div></div><div
id=comments class=comments-area><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/#respond style=display:none;>Annulla risposta</a></small></h3><p
class=must-log-in>Devi essere <a
href="https://www.lospecialegiornale.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.lospecialegiornale.it%2F2020%2F04%2F02%2Flurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali%2F">connesso</a> per inviare un commento.</p></div><p
class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></main></div><aside
id=secondary class=widget-area role=complementary><section
id=recent-posts-2 class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li>
<a
href=https://www.lospecialegiornale.it/2020/04/02/lurgenza-di-provvedimenti-a-sostegno-delleconomia-e-a-protezione-degli-assets-strategici-nazionali/ >L’urgenza di provvedimenti a sostegno dell’economia e a protezione degli assets strategici nazionali</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/04/02/virus-docet-rai-le-cose-che-non-dice-floris-le-domande-che-non-fa/ >Virus docet. Rai, le cose che non dice. Floris, le domande che non fa</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/04/02/pornhub-e-linps-duello-a-colpi-di-tweet-e-satira-cosa-sta-accadendo/ >Pornhub e l&#8217;Inps, duello a colpi di tweet e satira: cosa sta accadendo</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/04/02/coronavirus-parla-bruzzone-ora-attenti-al-fattore-d-puo-colpire-chiunque/ >Coronavirus, parla Bruzzone: &#8220;Ora attenti al fattore &#8216;D&#8217;. Può colpire chiunque&#8221;</a></li><li>
<a
href=https://www.lospecialegiornale.it/2020/04/02/paolo-fox-leggi-loroscopo-di-oggi-2-aprile-cosa-dicono-le-stelle/ >Paolo Fox, leggi l&#8217;oroscopo di oggi 2 aprile: cosa dicono le stelle</a></li></ul></section><div
id=55009-3><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=55009&formatId=3"></script></div></aside></div></div><footer
id=colophon class="site-footer np-widget-bg-img" role=contentinfo style="background-image:url(https://www.lospecialegiornale.it/wp-content/uploads/2018/01/testimonial-bg.jpg); background-position: center; background-attachment: fixed; background-size: cover;"><div
id=top-footer class="footer-widgets-wrapper footer_column_two np-clearfix"><div
class=mt-container><div
class="footer-widgets-area np-clearfix"><div
class="np-footer-widget-wrapper np-column-wrapper np-clearfix"><div
class="np-footer-widget wow fadeInLeft" data-wow-duration=0.5s></div><div
class="np-footer-widget wow fadeInLeft" data-woww-duration=1s><section
id=news_portal_ads_banner-4 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href="https://impresapiu.subito.it/shops/17371-autosalone-tony-race?xtfrom=directory" target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/03/tonyrace.png></a></div></section><section
id=news_portal_ads_banner-6 class="widget news_portal_ads_banner"><div
class=np-ads-wrapper>
<a
href=https://www.facebook.com/Mauteck.it/ target=_blank rel=nofollow><img
src=https://www.lospecialegiornale.it/wp-content/uploads/2019/09/Mauteck-Testata-per-GIORNALE-on-line-02-01.jpg></a></div></section></div></div></div></div></div><div
class="bottom-footer default np-clearfix"><div
class=mt-container><div
class="site-info wow fadeInUp" data-wow-duration=0.5s data-wow-delay=0.3s>
<span
class=np-copyright-text>
Lo_Speciale - Edito da: Helpsos Soc Coop - Sede Legale e Operativa: Via Emanuele Filiberto, 166 – 00185 Roma - P.IVA 07169891004	</span></div><nav
id=footer-navigation class=footer-navigation role=navigation>
<button
class="menu-toggle hide" aria-controls=footer-menu aria-expanded=false>Footer Menu</button><div
class=menu-footer-menu-container><ul
id=footer-menu class=menu><li
id=menu-item-9306 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9306"><a
href=http://www.lospecialegiornale.it/#> </a></li></ul></div></nav></div></div></footer><div
id=np-scrollup class="animated arrow-hide"><i
class="fa fa-chevron-up"></i></div></div> <script>var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script> <script>/*<![CDATA[*/var qc_choice_init="{\"Publisher Purpose IDs\":[2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,720,518,318,40,231,430,331,147,649,57,299,458,377,539,196,258,320,310,50,553,556,15,454,39,14,484,93,447,47,149,664,9,151,22,511,74,612,264,565,623,425,224,613,615,6,66,205,507,410,211,326,199,195,27,41,697,259,359,178,3,375,504,501,23,155,354,718,728,32,495,685,215,409,509,717,223,394,167,561,598,496,287,122,63,647,678,610,461,549,273,335,721,38,12,618,666,597,724,715,389,462,128,185,30,218,625,439,658,94,620,684,374,163,256,422,329,235,676,494,619,2,672,315,156,366,520,519,572,493,319,243,277,179,182,592,285,416,378,77,56,143,138,591,630,248,24,85,91,298,412,346,334,570,627,573,713,71,541,440,209,397,542,707,266,214,665,133,343,229,64,144,126,498,118,708,338,404,674,434,584,168,402,688,8,213,183,29,413,312,1,120,347,408,529,100,78,471,365,175,350,119,262,316,644,455,328,87,369,536,690,580,274,170,657,654,17,98,61,467,550,474,476,626,110,206,131,405,245,551,606,105,253,10,479,333,535,452,150,712,265,675,596,278,19,677,428,189,436,113,129,252,527,294,604,568,62,569,528,314,325,544,424,702,548,244,421,560,221,691,67,667,225,330,254,497,148,97,237,587,65,109,492,95,508,75,486,55,153,317,578,270,614,599,112,137,228,142,671,79,184,193,152,358,216,101,279,687,289,311,449,302,581,663,403,344,362,681,20,72,263,530,450,34,160,48,521,37,577,468,502,130,373,624,645,646,487,388,25,31,304,716,241,617,719,602,255,438,69,488,349,385,464,303,227,559,164,543,390,638,323,139,361,360,516,480,384,127,140,444,490,177,376,297,236,609,395,593,427,418,525,226,407,76,512,81,35,499,250,11,291,442,257,682,60,290,574,191,545,631,192,659,125,203,158,478,194,36,108,554,308,232,260,4,16,169,537,506,351,269,86,660,465,371,157,415,188,84,621,33,80,337,505,513,111,59,261,429,73,435,53,68,652,46,102,82,161,45,546,115,531,653,246,134,534,639,145,694,268,295,381,341,104,662,590,13,249,655,280,208,165,293,238,576,230,392,136,473,114,517,197,198,275,42,466,89,200,475,448,132,522,124,202,336,650,90,44,345,686,524,382,52,21,656,180,670,201,357,443,49,426,423,88,387,491,28,239,648,673,540,500,242,482,607,159,162,459,514,212,43,579,368,26,7,190,288,547,380,571,276,83,706,339,601,171,635,284,282,668,400,431,18,281,523,51,489,70,251,173,340,154,398,234,210,301,469,321,515]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Lo_Speciale\",\"Publisher Logo\":\"https:\\\/\\\/www.lospecialegiornale.it\\\/wp-content\\\/uploads\\\/2018\\\/06\\\/logo350x45N.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";/*]]>*/</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script> <script>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.lospecialegiornale.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src='https://www.lospecialegiornale.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70'></script> <script>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.lospecialegiornale.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=3.8.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4'></script> <script>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=3.8.1'></script> <script>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30a23bc074c00900b2aa070fed2365fa","fragment_name":"wc_fragments_30a23bc074c00900b2aa070fed2365fa","request_timeout":"5000"};</script> <script src='https://www.lospecialegiornale.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=3.8.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/navigation.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/jquery.sticky.js?ver=20150416'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/sticky/sticky-setting.js?ver=20150309'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/skip-link-focus-fix.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/lightslider/js/lightgallery.min.js?ver=1.6.0'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/stickysidebar/theia-sticky-sidebar.js?ver=1.4.0'></script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/library/wow/wow.min.js?ver=1.1.3'></script> <script>var WowOption={"mode":"show"};</script> <script src='https://www.lospecialegiornale.it/wp-content/themes/news-portal-pro/assets/js/np-custom-scripts.js?ver=1.1.1'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/comment-reply.js?ver=4.9.13'></script> <script src='https://www.lospecialegiornale.it/wp-includes/js/wp-embed.js?ver=4.9.13'></script>  <script>jQuery(function($){$('.add_to_cart_button:not(.product_type_variable, .product_type_grouped)').click(function(){ga('ec:addProduct',{'id':($(this).data('product_sku'))?($(this).data('product_sku')):('#'+$(this).data('product_id')),'quantity':$(this).data('quantity')});ga('ec:setAction','add');ga('send','event','UX','click','add to cart');});ga('send','pageview');});</script> </body></html>